Des problèmes matériel, aide à l'installation, conseil sur l'achat de matériel (Evolution PC). Posez vos questions à notre équipe.
  • Avatar du membre
Avatar du membre
par mucem
#227987
Bonjour à tous,

j'ai dans les périphériques audio de mon PC tactile 2 en 1 que les hauts parleurs qui marchent, pas le micro:

en effet, je l'ai remarqué en lancent un enregistrement audio comme Camtasia, Audacity, autres applications d'enregistrement, que il y à des message d'erreur "error sound device", dont voici les captures ci-dessous:



j'ai besoin du micro, car j'ai en enregistrement d'écran important à faire courant juin 2019,

et impossible de lancer zhpdiag, zhpcleaner & frst car smartscreen les bloquent, mais sans messsage d'avertissement smartscreen visible (smartscreen invisible), essayé de le désactiver via centre de sécurité, mais le centre de sécurité plante,

également essayé o&o shutup10, ashampoo antispy, & donotspy10 mais ça persiste,
voici le rapport seaf à propos de smartscreen:


pour revenir au problême de sound device error,
j'ai en effet passé l'assistance à distance Comodo GeekBuddy et je suis pas allé jusqu'au bout de l'assistance, et ils ont fait une fausse manoeuvre qui m'ont causé ces erreurs de micro/sound device,

et également le rappport quickdiag:


Merci...
    suspicion de contamination

    ok très bien, merci

    ZHPDiag détecte des problèmes

    Bonjour Jacques, Peux tu transmettre ton rapport[…]

    Bonjour pas de réponse je ferme

    Bienvenue sur la zone de Feedback

    Ce forum est destiné à recevoir les […]