Des problèmes matériel, aide à l'installation, conseil sur l'achat de matériel (Evolution PC). Posez vos questions à notre équipe.
  • Avatar du membre
  • Avatar du membre
#227421
bonjour.

Suite à la réinstallation de windows 7 édition familial premium service pack 1 installé par un professionnel sur mon portable acer dû à un changement de disque dur qui est neuf, quand je veux installer le pilote VGA INTEL "8.15.10.2342" j'ai le message suivant qui s'affiche "le système ne possède la configuration minimale requise", j'ai tout essayé rien à faire
Du coup, je sais pas si sa peux venir de ça, mais plus de prise hdmi, dans personnalisation j'ai bien les thèmes aero mais je peux mettre que le thème windows 7 basique et mon indice de performance windows est de 1.0 alors qu'avant la réinstallation que j'ai étais obligé de faire car mon DD étais mort tout marché parfaitement et l'indice de performance été de 4.9.
Du coup, quelqu'un aurait il une solution car je me demande si sa viendrai pas de la version de windows que la personne m'a installé et que je commence à me demander si je vais installé la dernière version de windows 7 home premium 64 bit que j'ai téléchargé sur le site.
En espèrant que mon explication n'est pas trop incompréhensible, merci d'avance pour vos réponse.
#227423
Bonjour El Desaparecido :D

Déjà merci pour ta réponse et j'ai essayé le pilote que tu m'a conseillé, mais bon toujours pareil "le système ne possède pas la configuration minimal requise pour installer ce logiciel" et j'ai beau tout essayé... je comprends pas. :p:
Donc, est ce ma version de windows qui n'est pas assez récente (2009) et du coup est ce que sa pourrais marcher en installant l'iso windows 7 home premium (dernière version) que j'ai téléchargé sur votre site ou alors le laisse tomber et je reste comme ça.

Merci. :merci2:
[Did80] Infection probable

salut lnb fait attention de bien décocher[…]

USB/virus/ autorun/ collèges

salut si ton probleme est toujours d'actualit&eac[…]

De rien Bonne fin de soirée. .

[g3n-h@ckm@n] adsf bloque a 15 %

virus total ne dit rien mais le nom du fichier me […]