Page 1 sur 1

[El Magnifico]Nouvel ordinateur très lent au démarrage et avec chrome

Posté : mer. 16 janv. 2019 20:48
par Ninariccii
Bonjour,

Je n'arrive plus à utiliser mon ordinateur. Il est neuf pourtant. Il est tellement lent pour s'allumer, quelque fois il a un écran noir et je le redémarre. Quelque fois je dois redémarrer l'internet chrome plusieurs fois car il plante. Au bout de 30 min seulement j'ai réussi à allumer chrome. Je ne comprend pas ce que je dois faire.

Pourriez-vous m'aider ?

Merci
Bonne soirée :) :) :) :) :) :merci2:

Re: Nouvel ordinateur très lent au démarrage et avec chrome

Posté : mer. 16 janv. 2019 21:04
par Ninariccii
J'ai fais un scan voici le rapport :
https://www.cjoint.com/c/IAqtPMLTSv5

Re: Nouvel ordinateur très lent au démarrage et avec chrome

Posté : mer. 16 janv. 2019 21:08
par Ninariccii

Re: Nouvel ordinateur très lent au démarrage et avec chrome

Posté : mer. 16 janv. 2019 21:12
par El Magnifico
Bonsoir

je regarde vos rapports et reviens vers vous

:)

Re: [El Magnifico]Nouvel ordinateur très lent au démarrage et avec chrome

Posté : mer. 16 janv. 2019 21:31
par El Magnifico
Re,

Votre mémoire est saturée !!

Vous n' avez pas la derniere version de W10

Installez la mise à jour Windows 1809 manuellement avec l'assistant de mise à jour ou Media Creation tool.
Suis ces tutos pas à pas :
https://www.malekal.com/telecharger-ins ... s-10-1809/

:)

Re: [El Magnifico]Nouvel ordinateur très lent au démarrage et avec chrome

Posté : mer. 16 janv. 2019 23:29
par Ninariccii
Déjà saturée ! Mais rien de spécial, purée c'est rapide !!merci je le ferais demain soir !

Re: [El Magnifico]Nouvel ordinateur très lent au démarrage et avec chrome

Posté : jeu. 17 janv. 2019 08:55
par El Magnifico
Bonjour

Entendu, à ce soir, mais attention le temps de cette mise à jour dure plusieurs heures.

:)