Vous pensez être infecté, des pubs s'affichent quand vous naviguez sur internet ?
Perte de données, ralentissement système, virus USB ?
Réparez votre ordinateur gratuitement sur notre assistance en ligne.
  • Avatar du membre
  • Avatar du membre
Avatar du membre
par Michel37
#210232
Bonjour g3n-h@ckm@n,

Je suppose qu'ensuite je dois cliquer sur "Nettoyer" sans avoir au préalable débloqué le nettoyage... Est-ce bien cela ?

Merci,

Michel
Avatar du membre
par g3n-h@ckm@n
#210234
hello

non ;)

je répète :)

relance adsfix , clique sur options puis sur "verification du WMI"
Avatar du membre
par Michel37
#210355
Salut g3n-h@ckm@n,

J'avais demandé ces précisions parce qu'en faisant ce que tu as détaillé dans ton précédent message "relance adsfix , clique sur options puis sur "verification du WMI"", il ne se passe rien du tout. une fois cliqué sur "Vérification du WMI"

J'ai encore essayé aujourd'hui, mais AdsFix me dit en permanence de désactiver l'antivirus, Windows Defender, etc., mais même en faisant cela, il ne se lance pas.

Si tu as une idée, je t'en remercie d'avance,

Michel
Avatar du membre
par g3n-h@ckm@n
#210357
hello

si, cette fonction dure 1/4 de seconde un nouveau rapport a du être créé
Avatar du membre
par Michel37
#210450
Bonjour g3n-h@ckm@n,

Rien ! Il n'y a aucun rapport. En fait, comme je le disais dans mon précédent message, AdsFix ne va pas plus loin que de me demander d'arrêter les antivirus, etc... sauf que ceux-ci sont évidemment arrêtés.
En pratique,
l'antivirus est arrêté lors des essais,
ZoneAlarme est en veille mais, même en l'arrêtant, cela ne change rien,
Ccleaner est aussi arrêté.
WindowsDefender est inactif et je n'ai rien d'autre que je connaisse...

Que faire sinon peut-être désinstaller l'antivirus ce qui ne me plaît pas beaucoup ?

Michel
Avatar du membre
par g3n-h@ckm@n
#210480
hello non ne désinstalle pas c'est la faute d'adsfix , il y a une erreur dans le code du bouton , je vais la corriger prochainement désolé

fais ceci :

clic droit dans la barre des taches , puis gestionnaire des taches

ensuite onglet services regarde si le service winmgmt est en route et si pas clic droit dessus "démarrer le service"
Avatar du membre
par Michel37
#210589
Bonjour g3n-h@ckm@n,

Je viens de regarder dans le Gestionnaire des tà¢ches, mais dans mon XP, pas possible de faire apparaître l'onglet services. Cela dit, j'ai pu y accéder autrement et winmgmt est en démarrage automatique et, actuellement, activé.

Juste une petite question : te serait-il possible de faire indiquer par AdsFix quel logiciel ( Antivirus, Windows Defender, etc. ) le bloque ?

Merci pour ton aide,
Michel
Avatar du membre
par g3n-h@ckm@n
#210735
hello ! :)

je pourrais m'y interesser bien que je ne sais pas si en autoit on peut voir ce genre de choses , je vais me pencher sur la question prochainement :)
ce n'est quand même pas le primordial pour l'instant , celui-ci étant de réduire le temps de scan :)
Avatar du membre
par Michel37
#210742
Salut g3n-h@ckm@n,

Entendu, mais que fait-on ? Tu me préviens quand le problème du bouton est réglé que je puisse voir ce que AdsFix dit au sujet du WMI ?

à€ bientôt,
Michel
Avatar du membre
par Michel37
#210821
Bonjour g3n-h@ckm@n,

J'ai réessayé ce matin de tester le WMI avec AdsFix et après mise à jour du logiciel j'ai obtenu ceci :

WMI : /!\

et dessous :

[14/11/2014 13:24:54] - C:\WINDOWS\System32\wbem\repository\$WinMgmt.CFG

WMI : OK -> Service en fonctionnement

Que proposes-tu ?

à€ bientôt,

Michel
suspicion de contamination

ok très bien, merci

ZHPDiag détecte des problèmes

Bonjour Jacques, Peux tu transmettre ton rapport[…]

Bonjour pas de réponse je ferme

Bienvenue sur la zone de Feedback

Ce forum est destiné à recevoir les […]