Vous pensez être infecté, des pubs s'affichent quand vous naviguez sur internet ?
Perte de données, ralentissement système, virus USB ?
Réparez votre ordinateur gratuitement sur notre assistance en ligne.
  • Avatar du membre
  • Avatar du membre
Avatar du membre
par g3n-h@ckm@n
#210851
hello le souci du bouton est réglé ! :)

pour obtenir ceci :

WMI : /!\

je tente de faire démarrer le service ( et nottamment afin de controler si l antivirus est actif ou pas , car c'est ce service qui me le dit , je dois passer par celui-ci pour obtenir les infos ) , et s'il ne démarre pas ou a un probleme (plusieurs parametres sont pris en compte, il se peut qu'il detecte l antivirus mais n'arrive pas à detecter l'antispyware, etc....), alors j'affiche cela.
Avatar du membre
par Michel37
#210896
Salut g3n-h@ckm@n,

Je suppose donc que je n'ai rien de plus à faire sur mon ordi que de le surveiller régulièrement.

Merci pour ton aide,

Michel.
Avatar du membre
par g3n-h@ckm@n
#210961
bonsoir oui exactement , et pense à faire un scan avec malwarebytes de temps après l avoir mis à jour c'est un bon logiciel :)
Avatar du membre
par Michel37
#211111
Bonjour g3n-h@ckm@n,

J'ai fait une analyse complète avec Malwarebytes il y a deux jours et il n'a rien trouvé de particulier. J'espère que cela durera.

Quoi qu'il en soit, merci pour ton aide,

Michel
Avatar du membre
par g3n-h@ckm@n
#211159
hello alors c'est impec :)
suspicion de contamination

ok très bien, merci

ZHPDiag détecte des problèmes

Bonjour Jacques, Peux tu transmettre ton rapport[…]

Bonjour pas de réponse je ferme

Bienvenue sur la zone de Feedback

Ce forum est destiné à recevoir les […]