Page 1 sur 1

infection

Posté : ven. 7 nov. 2014 15:20
par karmsol
bonjour suite a la lecture des demarches a suivre jai effectue les scannes demandes et je crois que jai un probleme dinfection...je dois preciser que mon ordi est lent et que bizarrement je suis connecter a internet mais jai un x rouge sur ma connection ( mon ordi se connecte sans mon autorisation ) merci

Re: infection

Posté : ven. 7 nov. 2014 15:58
par V-X
Bonjour et Bienvenue sur SOS-Virus,

Je suis V-X et je vais te prendre en charge pour la désinfection de ton PC, prend connaissance de ce qui est indiqué ci-dessous:
  1. Ne suis pas plusieurs procédures de désinfection sur différents forums, au risque d'endommager ton système d'exploitation.
  2. Ne fais rien de ta propre initiative.
  3. Marque cette page, afin que tu puisses répondre et voir mes réponses plus facilement,
  4. Les outils que je te demanderai de télécharger devront être enregistrés sur ton bureau : aide en images
    (merci à H.A.W.X).
  5. Post tout les rapports en utilisant SOS-Upload Voir ici => Comment héberger un fichier sur SOSUpload ?
    Note: Clique sur "Comment héberger un fichier sur SOSUpload ?"
Si tu es d'accord avec ses quelques règles, fais ce qui suit:

Quelle démarche as tu déjà effectué ?

Si tu as des rapports, héberge les sur SOSUpload

++

Re: infection

Posté : dim. 30 nov. 2014 07:14
par V-X
Il est ou ?Bonjour Hello,
Sans réponse de ta part, je considère le problème comme résolu !,
Il est pourtant très important de suivre une désinfection jusqu'au bout. En effet, même si les symptômes qui t'on amené à demander de l'aide on disparu, ton ordinateur reste toutefois infecté. Tu dois savoir également que notre aide est bénévole, voir ton sujet abandonné sans aucune explication est pour nous un manque de respect. Merci de respecter les personnes qui donnent de leur temps afin de vous aider. Quoiqu'il en soit, nous laissons ton sujet ouvert au cas où tu décides de revenir ... @ Bientôt sur SosVirus.
Il est ou ?