Vous pensez être infecté, des pubs s'affichent quand vous naviguez sur internet ?
Perte de données, ralentissement système, virus USB ?
Réparez votre ordinateur gratuitement sur notre assistance en ligne.
  • Avatar du membre
  • Avatar du membre
Avatar du membre
par bigsly4
#213656
Bonjour tout le monde,

il y a a peu près 4-5 jours que j'ai remarqué qu'il y avais un processus svchost.exe qui utilisais 100% de mon cpu, j‚arrêtais le processus et j'allais dans C:\Windows\temp, supprimer se fameux virus le problème c'est qu'a chaque démarrage de windows il revient donc j'ai passé un coup de Malwarebytes Anti-Malware il le détecte bien mais au redémarrage toujours la, j'ai aussi utiliser, adwcleaner, ComboFix, UsbFix, rien n'y fait et j'ai installer Bitdefender qui le bloque au démarrage de windows mais il revient a chaque démarrage et apparemment sa serais wscript.exe qui foutrais la merde voila j‚espère que vous allez pouvoir m'aider merci a vous.
Avatar du membre
par g3n-h@ckm@n
#213669
bonsoir
  • Seuls ces liens sont officiels ne pas télécharger l'outil sur d'autres liens !

    Note : Pendant le scan le bureau peut disparaître à plusieurs reprises
  • Désactive toutes tes protections si possible, antivirus, sandbox, pare-feux ... ( >> Aide << )
  • Télécharge Pre_Scan sur ton bureau !
  • Si le lien n'est pas fonctionnel :
    • #ICI (renommé winlogon)
    Image
  • Si l'outil est bloqué par l'infection essaye avec d'autres extensions :
  • Si des Proxy sont détectés et que tu n'en as pas installé :
    • Clique sur Supprimer le Proxy
  • A la fin du scan, rends toi à la racine de ton disque dur ( C:\ )
  • Héberge le rapport Pre_Scan¤¤¤¤¤¤¤¤¤.txt sur puis donne le lien
    suspicion de contamination

    ok très bien, merci

    ZHPDiag détecte des problèmes

    Bonjour Jacques, Peux tu transmettre ton rapport[…]

    Bonjour pas de réponse je ferme

    Bienvenue sur la zone de Feedback

    Ce forum est destiné à recevoir les […]