Vous pensez être infecté, des pubs s'affichent quand vous naviguez sur internet ?
Perte de données, ralentissement système, virus USB ?
Désinfectez votre ordinateur gratuitement !
  • Avatar du membre
  • Avatar du membre
#219381
Voici les opérations faites dans l'ordre :

- Désinstallation de Topaz Detail 3 depuis le panneau de config. OK.
- J'avais fait le dernier rapport ZHPDiag avant de me rendre compte que les navigateurs généraient toutes ces pubs.

1/ZHPFix, voici le rapport :

http://upload.sosvirus.net/download/isp ... 04tmffjvp5

2/Réinitialisation des 3 navigateurs et reparamétrage des modules.

3/ ZHPDiag, voici le rapport :

http://upload.sosvirus.net/download/qzl ... etb1zj47ii

Pour les tests, je verrai demain, ce soir je suis fatigué.

Bonne nuit,

Jean-Michel.
#219401
Bonjour,
En principe les publicités doivent partir! :)
J'attends la confirmation avant de finaliser..
--------------
  • Il est conseillé de désinstaller Spybot.
  • Sans antivirus, ton PC sera rapidement infecté!, concernant les antivirus gratuits, je te conseille : Avira ou Avast.
  • Pour vérification:
    • Lance Malwarebytes
    • Fais la mise à  jour
    • Dans l'onglet Détection et protection, configure le logiciel comme ci-dessous :

      Image
    • Clic sur Examiner maintenant

      Image
    • Une fois l'examen terminé vérifie que toutes les détections sont bien cochées, puis clique sur Supprimer la sélection

      Image
    • Un redémarrage sera peut-être nécessaire, si oui laisse faire et relance ensuite Malwarebytes
    • Ouvre l'onglet "Historique" puis "Journaux de l'application"
    • Fais un double-clic sur le dernier Scan Log en date (celui du haut)

      Image
    • En bas clique sur Exporter -> sélectionne "Fichier texte (*.txt)"

      Image
    • Dans l'explorateur sélectionne le bureau, nomme-le mbam.txt, clique sur Enregistrer

      Image
    • Héberge le rapport mbam.txt sur SOSUpload puis donne le lien obtenu.
Bonne journée.
#219404
Bonjour Fish,

Aux tests, la même situation que la fois passée s'est présentée : plein de pubs. Mais je me suis rendu compte que j'avais oublié de réinstaller Adblock sur Chrome et Firefox. Cet oubli réparé, j'ai retrouvé mes navigateurs d'avant mon premier post sur le site, c'est-à -dire plus de pubs intempestives. Je suppose que la fois passée, ces Adblocks avaient aussi été désactivés. Quant à  IE, je ne m'en sers jamais, mais je l'ai quand même testé et j'ai constaté qu'il laisse aussi passer toutes les pubs. J'ai essayé de le re-paramétrer mais je n'y suis pas arrivé. Par exemple, je configure tous mes navigateurs pour qu'il téléchargent sur mon bureau et pas dans le dossier "téléchargements" comme par défaut. Dans IE, je clique sur la roue dentée qui symbolise les paramètres, je clique sur l'option "afficher les téléchargements" du menu, et je clique sur "options" en bas à  gauche pour choisir le dossier. Mais cette fois, quand je cique sur "afficher les téléchargements", rien ne se passe et je ne sais pas aller plus loin. Bizarre. Alors j'ai fait un autre test. Je suis allé sur SosVirus via IE et j'ai essayé de télécharger un lien d'un de mes posts à  partir de upload.sosvirus.net. Ca ne fonctionne pas!

Puis je suis allé voir mon thermomètre, le seul que je comprenne bien (désolé Fish), et là  j'ai vu que la situation avait empiré. Je n'ai plus assez de place avec une seule copie d'écran pour montrer tout ce qu'il a trouvé :

http://upload.sosvirus.net/download/wxm ... culoldmjj2

http://upload.sosvirus.net/download/pis ... 6ztlrdkpfm

Mais cette fois, je me suis abstenu de cliquer sur "corriger la sélection" car je me suis dit que, peut-être, Spybot répare mal et, de ce fait, empêche tes outils de fonctionner convenablement.

J'ai refermé Spybot tel que tu l'as vu.

Voilà  donc o๠j'en suis aujourd'hui.

Bonne journée,

Jean-Michel.
#219407
OK, je commence par désinstaller Spybot. Mais je dois te dire que je ne me sers pas de la partie antivirus de Spybot. Il est désactivé au profit de Windows Defender.

Penses-tu que je doive aussi désactiver Defender au profit d'Avast ?

Bon, je commence par désinstaller Spybot, puis je suis tes instructions pour Malwarebytes
#219440
Maintenant, je viens d'installer Avast comme tu me l'as conseillé, puis j'ai désinstallé DropBox quand j'ai compris qu'il ne fait pas partie intégrante de Avast :riencompris

J'ai fait un scan "intelligent" mais Avast n'a rien trouvé :

http://upload.sosvirus.net/download/h8f ... xactzg1miv

A partir de maintenant, sans mon thermomètre (Spybot), je ne suis plus capable de déterminer si HKLM et HKUS + toute la clique des adwares sont encore présents sur mon PC. Je compte sur toi pour le diagnostiquer.

Bonsoir Avez vous essayé de réali[…]

Bonjour, Pour un premier diagnostic: https:/[…]

Bonjour Emma bien pour kprm pour tes achats essa[…]

deinfecte disque dur et cle USB

salut tetedede, je crois que mon disque durs e[…]