Vous pensez être infecté, des pubs s'affichent quand vous naviguez sur internet ?
Perte de données, ralentissement système, virus USB ?
Désinfectez votre ordinateur gratuitement !
  • Avatar du membre
  • Avatar du membre
#23640
Ca va alors je fais ce que vous me dites :)
Gen: même en mode sans échec quand j‚exécute safemsi ca me met une fenêtre qui m dit: "Windows Installer service has been enabled"
Pourtant je l'ai dézippé
Malgré ça j'ai re essayé d'installer le pack mais l'installation ne réussit pas
#23962
re :D

alors ca : ca me met une fenêtre qui m dit: "Windows Installer service has been enabled" c'est bon , ca veut dire que le service a été lancé et qu il fonctionne en mode sans echec.

par contre que l'installation du SP ne réussisse pas , c'est moins bon.
tu as encore eu le même message d'erreur ?
#24020
re

Panneau de configuration / Région et langue / Claviers et langues et enfin : Installer/Désinstaller des langues .

desinstalle tout sauf le francais ( si tu parles francais lol )
#24035
hello j'ai trouvé ca aussi à  faire avant de retenter l'install du Service pack 1

1. Essayez de désactiver internet explorer, ainsi le service pack 1 ignorera cette étape. Pour le faire procédez ainsi :
a) Cliquez sur Démarrer, Tout les programmes et sur Accessoires
b) Cliquez avec le bouton droit de la sourie sur Invite de commandes
c) Mettez Exécuter en tant qu'administrateur.
d) Copiez cette commande :
dism /online /disable-feature /featurename:Internet-Explorer-Optional-amd64
e) Collez-la sur l'invite des commandes (le tableau noir)
f) Appuyez sur le bouton Entrée de votre clavier
g) Si la désinstallation s'effectue correctement, passez à  l'installation de service pack 1, Mais si toutefois cette étape génère une erreur 14081, vous pouvez le faire manuellement comme indiqué sur ce lien http://www.forum-seven.com/desactiver-o ... ows-7-3220" onclick="window.open(this.href);return false;
#24217
Bonjour,
J'ai installé manuellement car l'erreur 14081 s'est produite.
Suite à  ça j'ai suivi la des désactivation d‚internet explorer comme demandé mais une erreur s'est encore produite disant: "Une erreur s'est produite. Certaines fonctionnalités n'ont pas été modifiées correctement" puis j'ai cliqué ok et là  il me demande de redémarrer mon ordinateur
  • 1
  • 6
  • 7
  • 8
  • 9
  • 10

bonsoir oki pour la fermeture je m'en charge car[…]

how to clean junk files

Hello don't use this program , it's a bullshit :)

Bonjour https://www.aht.li/3213847/AdsFix.exe b[…]

De rien Bon WE :)