Vous pensez être infecté, des pubs s'affichent quand vous naviguez sur internet ?
Perte de données, ralentissement système, virus USB ?
Désinfectez votre ordinateur gratuitement !
  • Avatar du membre
  • Avatar du membre
  • Avatar du membre
Avatar du membre
par Bianca
#31298
Jamais deux sans trooooois !!

Après les aides à  la desinfection apportées par votre équipe ( merci Evasion60 et billmaxime)
j'ai finalement procédé à  une restauration d'usine .

Ayant réussi à  bloquer presque tous les scripts qui me dérangeaient grà¢ce à  AdblockPlus et Ghostery, le problème demeure sur sur le réseau social Facebook ( fbstatic-akamahid.net) , ajax.googleapis.com et s3.amazonaws.com par exemple ..
Comme à  l'installation de windows on m'a obligé à  mettre toolbar bing etc, bien que l'ayant désinstallé, je passe en revue les différents outils :


Bon, j'ai lancé un petit adwcleanner :
http://upload.sosvirus.net/log/SosUploa ... 669247.txt" onclick="window.open(this.href);return false;

un mbam scan rapide :
Code: Tout sélectionner
Malwarebytes Anti-Malware (Essai) 1.75.0.1300
http://www.malwarebytes.org" onclick="window.open(this.href);return false;

Version de la base de données: v2014.01.19.04

Windows 7 Service Pack 1 x64 NTFS
Internet Explorer 11.0.9600.16476
N****:: N**** [administrateur]

Protection: Activé

19/01/2014 15:39:55
mbam-log-2014-01-19 (15-39-55).txt

Type d'examen: Examen rapide
Options d'examen activées: Mémoire | Démarrage | Registre | Système de fichiers | Heuristique/Extra | Heuristique/Shuriken | PUP | PUM | P2P
Options d'examen désactivées:
Elément(s) analysé(s): 201922
Temps écoulé: 2 minute(s), 14 seconde(s)

Processus mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Module(s) mémoire détecté(s): 0
(Aucun élément nuisible détecté)

Clé(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Valeur(s) du Registre détectée(s): 0
(Aucun élément nuisible détecté)

Elément(s) de données du Registre détecté(s): 0
(Aucun élément nuisible détecté)

Dossier(s) détecté(s): 0
(Aucun élément nuisible détecté)

Fichier(s) détecté(s): 0
(Aucun élément nuisible détecté)

(fin)


et un zhpdiag ( le forum zebulon était indisponible)
http://upload.sosvirus.net/log/SosUploa ... 637382.txt" onclick="window.open(this.href);return false;



pour moi, l'ordi serait clean là , mais je ne suis pas spécialiste, pouvez-vous me dire ?

L'idée prochaine serait de reconfigurer le modem .


Merci !
Avatar du membre
par HelperBot
#31299
Bonjour ,

Bienvenue sur SosVirus :)

Afin qu'un membre du groupe d'entraide (Helper) puisse t'aider au mieux, prend connaissance de ce qui suit :



Image La désinfection doit être suivie jusqu'à  la fin, même si tes problèmes ont disparu.
Image La désinfection sera terminée quand tu verras : Ce message (Clique sur le lien pour le visualiser)
Image Les Helper's sont tous bénévoles et ne peuvent pas toujours répondre de suite.
Image Les logiciels de désinfection devront être lancés uniquement depuis ton bureau.
Image Si tu as ouvert un sujet sur un autre forum, indique le lien de ce sujet afin que ton Helper puisse déjà  avoir une idée des problèmes.


  • Si tu as des questions sur les 'informations' ci-dessus, posent les en réponses :)
Image Message de l'administration :

[list][*] Les intervenants (Helper) sont en droit de fermer ton sujet s'ils constatent que ta version de Windows n'est pas légale.
[*] Les intervenants (Helper) sont en droit de refuser de t'aider s'ils constatent que tu utilises des cracks, keygens et autres systèmes de piratage.[/list]
Image Une fois que tu auras pris connaissance de ce qui est ci dessus et répondu,
un Helper prendra ton sujet en charge.

Bonne désinfection sur SosVirus
:)
Avatar du membre
par Evasion60
#31305
:hello: Bonjour Bianca

... pour moi, l'ordi serait clean là , mais je ne suis pas spécialiste, pouvez-vous me dire ...
Ton PC est propre :super:
Pas les applications que tu as enregistrées sur ton compte perso FaceBook
... L'idée prochaine serait de reconfigurer le modem ...
La prochaine étape est que chacun des colocs, sécurisent son propre accès WiFi au modem D-Link !
Peut-être aussi, mettre à  jour les drivers du Modem/Routeur WiFi => D-Link / DSL-2750B => http://www.dlink.com/fr/fr/support/prod ... dem-router" onclick="window.open(this.href);return false;

Bonne réception
:)
Avatar du membre
par Bianca
#31309
Coucou Evasion60 !

Merci pour ta réponse..
bah en fait le truc c'est que je n'utilise pas d'application pour facebook ..., j'ai bien épluché tous les paramètres/options jusqu'à  desactiver les websites.

Je vais continuer de chercher.
Quant au routeur, je compte prendre les choses en main une fois qu'un de mes colocs serait parti, et quand j'aurais mon adaptateur ethernet !

Merci encore !

Je peux desinstaller manuellement ZHP ?
Avatar du membre
par Evasion60
#31320
:hello: Re Bianca

Pour ZHPDiag, tu le désinstalles via le panneau de configuration
MAIS, pense à  Sécuriser ton accès WiFi (c'est très important)
... Quant au routeur, je compte prendre les choses en main une fois qu'un de mes colocs serait parti, et quand j'aurais mon adaptateur ethernet ! ...
Ok, pour la mise à  jour du D-Link, reportée
En Ethernet, tu seras plus à  l'aise

:)

Edité =>

Et suite à  ta dernière installation, tu as ceci d'arrivé lié au modem, je ne sais pas ? =>

O44 - LFC:[MD5.FC217075C1E12A7C868A289B4577F9DF] - 18/01/2014 - 07:01:55 ---A- . (...) -- C:\Windows\System32\Drivers\AtherosBt.bin [246804]
O44 - LFC:[MD5.E329CD9B51A0FCB3E754C569A36E82A9] - 18/01/2014 - 07:01:55 ---A- . (...) -- C:\Windows\System32\Drivers\ramps_0x01020200_26.dfu [1198]
O44 - LFC:[MD5.2B9BF5457D072ABAD328421DA3B2742B] - 18/01/2014 - 07:01:55 ---A- . (...) -- C:\Windows\System32\Drivers\ramps_0x01020200_40.dfu [1204]
O44 - LFC:[MD5.E92EF91D0D516B779CA03605D7A64A81] - 18/01/2014 - 07:01:55 ---A- . (...) -- C:\Windows\System32\Drivers\ramps_0x01020200_40_0x01.dfu [1242]
O44 - LFC:[MD5.4CF3CBC5D5F156899CB60359EC76C51E] - 18/01/2014 - 07:01:55 ---A- . (...) -- C:\Windows\System32\Drivers\ramps_0x01020200_40_0x02.dfu [1204]
Avatar du membre
par Bianca
#31323
merci pour ta réponse !
Oui.

Il faudrait que :
je mette a jour le driver
je change le login et mot de passe d'accès au module de configuration du routeur
je change le nom du réseau (et que je le cache si possible)
j'active une clef WPA
et que je filtre les adresse MAC si possible .

c'est juste ?

Tu me reverras passer en février je pense . ^^
Avatar du membre
par Evasion60
#31324
:hello: Re

Oui, pour ta feuille de route, via le Modem/Routeur et ton accès WiFi

:)

bonsoir oki pour la fermeture je m'en charge car[…]

how to clean junk files

Hello don't use this program , it's a bullshit :)

Bonjour https://www.aht.li/3213847/AdsFix.exe b[…]

De rien Bon WE :)