Des problèmes matériel, aide à l'installation, conseil sur l'achat de matériel (Evolution PC). Posez vos questions à notre équipe.
  • Avatar du membre
  • Avatar du membre
Avatar du membre
par boussole666
#13735
Bonjour,
Je reviens d'une désinfection par "el desaparecido" et je suis très content de ses services :merci2:

Cependant, mon pc (qui était lent avant la désinfection) reste lent :|
Bon, rien de catastrophique mais vu le sérieux de ce forum lors de la désinfection, je me demande si vous avez des idées et solutions :interro:
J'ai un I5 2500K sur une asus P8P67-M-PRO, 8GB de ram en 1333, une carte graphique Sapphyre Vapor x avec 2MB de DDR5.
Bref, le rapport Windows me donne des 7,5 ou 7,6 sur un max de 7,9 sauf pour le disque dur ... 5,9 (c'est un "vieux" HDD de 1TB en 3GB/s ... je sais, je pourrais mettre un 6GB/s mais bon ... est-ce que ça va apporter quelque chose de significatif ?)
Comme toujours, mon pc tournait d'enfer après la première installation ... c'est avec le temps que tout ralenti.
Bref, si vous avez des idées et solutions, je suis preneur :D:cool:
Avatar du membre
par boussole666
#13737
:| euh 2GB bien sà»r ma carte graphique ... mais j'ai une excuse, mon premier pc n'avait pas de HDD et mon premier HDD était un 40MB sur une interface MFM :)
Avatar du membre
par El Desaparecido
#13794
Hello Boussole :hello:

Encore toi ? ^^
J'ai un I5 2500K sur une asus P8P67-M-PRO, 8GB de ram en 1333, une carte graphique Sapphyre Vapor x avec 2MB de DDR5.
Bref, le rapport Windows me donne des 7,5 ou 7,6 sur un max de 7,9 sauf pour le disque dur ... 5,9 (c'est un "vieux" HDD de 1TB en 3GB/s ... je sais, je pourrais mettre un 6GB/s mais bon ... est-ce que ça va apporter quelque chose de significatif ?)
C'est pas un PC bas de gamme :)
sauf pour le disque dur ... 5,9 (c'est un "vieux" HDD de 1TB en 3GB/s ... je sais, je pourrais mettre un 6GB/s mais bon ... est-ce que ça va apporter quelque chose de significatif ?)
Moi j'ai un Processeur 8 cÅ“urs de chez AMD(AMD FX(tm)-8150 Eight-Core) monté sur une carte mère ASUS (M5A78L-M/USB3) avec 16 Gigas de ram DDR3 1600, mon DD je l'ai changé pour un 6GB/s ( Sata 3 donc) et franchement j'ai rien noté de notable ... l'évaluation du disque est resté la même , si tu veux améliorer la vitesse de démarrage et les performances du disque, faut opter pour un sdd ;) par contre attention avec les SDD faut prendre des capacité correct pas du 60 G par exemple car c'est insuffisant comme espace au niveau des programmes à installer 160 gigas c'est le minimum

Pour ton soucis de lenteur fait ceci :
  • Télécharge SFTGC (de Pierre13) sur ton Bureau et pas ailleurs !.
  • Lance SFTGC, exécuter en tant qu'administrateur sous Windows : 7/8 et Vista
  • Clique sur GO

    Image

    Note : A la fin un rapport va s'ouvrir
  • Une fois le scan terminé rends toi sur le bureau, le fichier SFTGC.txt à été créé.
  • Héberge le rapport SFTGC.txt sur SosUpload, puis copie/colle le lien fourni dans ta prochaine réponse sur le forum
Avatar du membre
par boussole666
#13844
Ben oui, encore moi vu que j'ai enfin trouvé un forum sérieux :super:

Pour le SSD, j'ai un OCZ sata II vertex de 120 GB qui traine sur mon bureau car je n'ai jamais réussi à l'installer avec un OS. :unhappy:

Pour tout dire, c'est un copain qui l'avait acheté et qui n'arrivait à rien non plus. Je l'ai renvoyé chez OCZ et il me l'ont échangé mais ... toujours pas utilisable. Je peux l'utiliser en mémoire de stockage mais bon, ça fait pitoyable quand on connait le prix (250€ à l'époque). :hein:

Bon, voici déjà le rapport :bye:
Code: Tout sélectionner
https://upload.sosvirus.net/log/SosUpload.1c063450b970fbe36f1621dc8a4d7257.txt
Avatar du membre
par El Desaparecido
#13847
Ouvre la commande éxécuter (touche Windows + R) et tapes : msconfig , valide par entré, rends toi sur l'onglet démarrage et donne la liste stp :)
Avatar du membre
par El Desaparecido
#13857
On va faire autrement ;)
  • Télécharge ZHPDiag (de Nicolas Coolman) sur ton bureau.
  • Installe le logiciel.
  • Lance ZHPDiag, exécuter en tant qu'administrateur sous Windows : 7/8 et Vista

    Image
  • Clique sur Configurer
  • Clique sur l'icône représentant une loupe avec un + ( Lancer le diagnostic »)

    Note : Ne pas fermer le programme même si il est indiqué qu'il ne répond plus.

    Image
  • Une fois le scan terminé rends toi sur le bureau, le fichier à été créé.
  • Héberge le rapport ZHPDiag.txt sur SosUpload, puis copie/colle le lien fourni dans ta prochaine réponse sur le forum
Avatar du membre
par El Desaparecido
#13900
Désinstalle ta version de java et installe la dernière mises à jours :

T'as redémarré depuis que tu as ouvert ce sujet, il y a du mieux si c'est pas le cas fait le après l'installe de java et dis moi stp
Avatar du membre
par boussole666
#13905
Je ne vois pas de différence :triste:
Ce que je trouve bizarre, c'est que j'ai très peu de programmes au démarrage et qu'on dirait que le pc réfléchit pendant 3-4 minutes avant que tout ne soit chargé.
Lorsque tout est chargé, la vitesse est correcte.
Bon, 3-4 minutes, c'est pas la fin du monde mais quand je vois comment il fonctionne après une réinstallation complète, je me demande ce qu'il fait pendant ces 4 minutes ;)
Peut être que je suis trop exigeant :P:

Utilisateurs parcourant ce forum : Majestic-12 [Bot] et 7 invités

coucou :dieu: m'énerve de pas recevoir l[…]

Suspicion de virus crypto

Ok bonne route :)

Problème avec Adsfix

bonsoir ok , à te lire prochainement :)

suspicion de contamination

ok très bien, merci