Vous pensez être infecté, des pubs s'affichent quand vous naviguez sur internet ?
Perte de données, ralentissement système, virus USB ?
Réparez votre ordinateur gratuitement sur notre assistance en ligne.
  • Avatar du membre
  • Avatar du membre
  • Avatar du membre
Avatar du membre
par Evasion60
#4144
:hello: Bonsoir Silancer

Je suis en train de me poser la question => Appliques tu ce que je demande !
Tu as bien " Réinitialisé " la Box SFR ?
Si ton PC " seul " sur la Box ne se connecte pas, là tu as un grave problème à gérer !
Configuration de ce PC à revoir, car tout seul, il doit se connecter
Revoie ta configuration

Télécharge =>
Utilitaire de " Désinstallation "=>
... taller.htm
Lance le par un clic droit, et exécuter en tant qu'administrateur
En bas de la fenêtre clique sur " Avancer "
Cherche en haut, l'icone de Adobe Reader
Clique un " Désinstaller "
C'est long et attendu !

Lecteur de fichiers *.pdf " Alternatif " =>

Installe ce logiciel
A demain
Avatar du membre
par Silancer
#4154
:hello:

Peut être que je me plante quelque part mais il me semble avoir respecté le protocole....

J'ai appuyé sur le bouton reset de la box.
J'ai enlevé le câble RJ45 de la Tv, le câble pour le réseau perso installé en CPL, j'ai seulement laissé le câble RJ45 du PC.

J'ai installé le logiciel demandé, j'ai cliqué sur l'onglet "Adobe" puis désinstaller, avancé-> complet-> sélectionné toutes les lignes en gras du registre que le logiciel m'a conseillé puis confirmé la désinstallation.

Je peux peut être faire des "imprime écran" pour vérifier les manip.

à€+
Avatar du membre
par Evasion60
#4155
:hello: Bonjour

Donc, ok pour le protocole du PC qui ne se connecte pas, et la RAZ de la Box
Je confirme => revoie la configuration " Réseau " de ce PC !

Pour Adobe Reader (lecteur de fichier pdf), il est bien désinstallé, via Unouninstaller !
J'ai mis un lien pour un lecteur pdf " free " Atlternatif " (pour remplacer Adobe Reader)
Installe le / STP

@ + ;)
Avatar du membre
par Silancer
#4164
Hello,

J'ai bien installé le nouveau lecteur .Pdf

J'ai regardé dans tous les sens la configuration du Pc je ne vois rien d'étrange.

Mon Pc1 et Pc2 apparaissent comme connectés, si ce n'est que les navigateurs du Pc1 n'ouvrent aucunes pages.

Piou je sèche totalement là ......
Avatar du membre
par dr.pc1
#4165
Salut,

Clique Démarrer --> clique droit sur poste de travail --> Propriétés --> Matériels --> gestionnaire de périphérique :

Est-ce que tu peux essayer de mettre à jour tes pilotes wifi et ethernet et me donner leurs noms/modèles stp :)
Avatar du membre
par Evasion60
#4171
:hello: Re

Merci de ton passage dr.pc1 ;)
En connexions Box/Réseau, je ne suis pas au Top

Je peux pas ouvrir ton fichier => Extension en pptx !
Essai par un autre moyen de nous le montrer

Il y a eu des mises à jour des pilotes ?

A te lire
Avatar du membre
par dr.pc1
#4178
Re :)

Avec plaisir :) , sur ccm, j'ai passé du temps sur le forum internet etc... donc j'ai un appris quelques problèmes de connections etc... :)

Essaye de mettre à jour les cartes : la première Intel(R) wireless wifi et la dernière Realtek PCIe GBE family controller :)

J'ai mis l'image en jpg : :)

[TUTO] : :)
Avatar du membre
par Evasion60
#4179
:hello: Re Silancer

Applique la demande de Dr Pc1 du 25/05/20130 à 21H24 (juste au dessus de cette réponse)

A te lire
Avatar du membre
par Silancer
#4190
Bonjour,

Les 2 pilotes ont été mis à jour mais toujours pas de connections....

Je serai absent aujourd'hui, je ne pourrai prendre connaissance des messages qu'à partir de demain....

:merci2:

coucou ^_^ bah c'est sûr qu' il est beaucou[…]

Suspicion de virus crypto

Ok bonne route :)

Problème avec Adsfix

bonsoir ok , à te lire prochainement :)

suspicion de contamination

ok très bien, merci