Vous pensez être infecté, des pubs s'affichent quand vous naviguez sur internet ?
Perte de données, ralentissement système, virus USB ?
Réparez votre ordinateur gratuitement sur notre assistance en ligne.
  • Avatar du membre
  • Avatar du membre
Avatar du membre
par H.A.W.X
#5658
Bonsoir,

Bon on va changer d'outil mais bon pas super quand même :yes
Avant tout de même, es ce que tu peux essayer depuis un autre navigateur stp ?
Sinon :
  • Télécharge TFC (de OldTimer) sur ton bureau.
  • Lance TFC, exécuter en tant qu'administrateur sous Windows : 7/8 et Vista
  • Clique sur Start

    Note : Patiente le temps du scan
  • Clique sur Exit

    Image
Avatar du membre
par life
#5678
Bonjour :),

Désolée SFTGC n'a pas marché ni avec IE ni Chrome !

J'ai passé le dernier TFC il a demandé un redémarrage du PC mais il n'y a pas eu de rapport.. y-a-t-il autre chose que je dois faire ? Je ne sais pas si c'est une impression mais FF deviens plus lent, là je n'arrive pas à insérer des smileys et les pages mettent du temps pour s'ouvrir..
Avatar du membre
par H.A.W.X
#5692
Bonjour, :)

Désolé, ma réponse à été effacé :( Un problème technique surement :)

Bien Ok aucun rapport pour TFC rien d'anormal ;) Pour Firefox fait ceci je te pris :
~
Avatar du membre
par life
#5756
Bonjour H.A.W.K.S :)

Je pense que tout est rentré dans l'ordre, merci beaucoup pour ton aide :merci2: , reste seulement le souci de l'imprimante, il me semble que le problème est hard plutôt que soft, je ne suis pas sure, quand je branche au début elle m'imprime une page ou deux puis le spooleur m'affiche le message vérifier la connexion ou paper jam et refuse de reprendre l‚impression jusqu'à ce que j'enlève le câble USB et le remet, et là ça marche une fois ou deux puis elle cesse de répondre complètement :beaten: ! un avis peur être sur ce problème ?!
Avatar du membre
par life
#5758
C'est une LBP2900b comme le CD ne comporte pas de logiciel pour win7 64bit j'ai cherché sur le net et installé un logiciel qui marchait bien jusqu'à récemment ou l'imprimante ne répondait pas et ou Usbfix me détecte son exécutable comme virus !!
Avatar du membre
par H.A.W.X
#5759
Oui mais sur le lecteur H et non sur le C:\ donc à mon avis le soucis de vient pas de là .
De plus si c'est l'installateur si tu l'avais installé au par-avant ce n'est pas non plus la source du problème.

Si tu veux le retélécharger, c'est par ici ;) :
~ europe.com/files/soft38030/software/LBP2900_R113_V310_Win_x64_EN_7.exe

Après, si mes collègues ont des idées parce que de mon côté, non :shame:
Avatar du membre
par life
#5776
Tu as fait un bon travail jusque là et je t'en remercie ;) , alors je réitère ma demande si quelqu'un sur le forum a une idée concernant le problème posé plus haut elle serait la bienvenue :) merci d'avance..
Avatar du membre
par life
#5783
Salut H.A.W.X,

Je pense qu'il vaut mieux terminer avec la désinfection, pour passer à un topic résolu, quelque chose pour nettoyer mon bureau des outils stp

coucou ^_^ bah c'est sûr qu' il est beaucou[…]

Suspicion de virus crypto

Ok bonne route :)

Problème avec Adsfix

bonsoir ok , à te lire prochainement :)

suspicion de contamination

ok très bien, merci