Optionsbleed es una filtración de memoria que afecta al servidor HTTP Apache

Por |2017-09-20T09:43:49+00:00septiembre 20th, 2017|Actualidad, Amenazas, Apache, Hacking, HTTP, Optionsbleed|

El investigador en seguridad Hanno Böck ha detallado el último lunes un problema de seguridad al que ha decidido llamar Optionsbleed, debido a que ciertas configuraciones en el servidor HTTP Apache pueden provocar una filtración de los datos alojados en la memoria.La vulnerabilidad tiene ciertas similitudes con [...]