à bout de ressource :'( 2014-06-02T14:21:53+00:00
  • Auteur
    Messages
  • surflenet
    Participant
    Post count: 32

    mais quoi mettre dans gogole, y’a tellement de sujet qui ressemble au miens :p:
    mais comme dit au dessus, que des mauvaise excuse :p

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287
  • surflenet
    Participant
    Post count: 32

    salut

    je viens de retomber sur ce fofo par hasard, donc j’en profite pour m’excuser de plus avoir donné de news avec que des mauvaises excuses :P
    suite au formatage j’ai perdu mes favoris, donc plus l’adresse du post, je savais même plus c’était quel forum :( Puis j’ai du partir en déplacement presque 2 mois et pour finir une grosse procrastination jusqu’à ce que j’oubliasse .

    désolé c’était pas cool :merci2:

    sinon pour mon problème, il à disparu après l’achat de mes DD externe et re-installation du os pour la 7em fois, on saura jamais ce qu’il ses passé, t’avais peu-être raison, mes disque devait faire foirer seven, merci de ton aide…
    Depuis il marche bien plus d’infection ou autre, juste quelque petits trucs dernièrement, donc je faisais des recherche et c’est ainsi que je suis retombé sur ce poste…

    voila, bonne continuation à toi :p

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    et ses toujours mieux que de regarder les débilité de la télé…

    + 30000000000000000000000000000

    c’est vraiment de la merde pour abrutir les gens la télé, c’est tout juste bon à te confiner dans un espace de mongolien pour 90% des emissions, tout ca pour que tu réagisses pas parce que tu ne vois pas le monde exterieur et ca te rend comme un mouton qui suit la société (de consommation)

  • surflenet
    Participant
    Post count: 32

    non 4to puisque je les met en raid, et 4 to sa va vite avec des film HD, ses 5 à 12go le film.
    100 film = 1 to environs ;)
    je viens de regarder j’en es 844, j’en regarde facile 2 ou 3 par jour sa fait moins d’un an, et comme je le regarde en faisant autres chose, j’en rate la moitié donc sa me dérange pas de les regarder plusieurs fois, y’a toujours des scène ou détails que j’ai pas vu, et ses toujours mieux que de regarder les débilité de la télé…
    bref y’a pas de quoi se moquer, chaqu’un sont délire et ses occupation, y’en à qui ont des milliers de photos d’eux que personne regardera, je trouvent sa bien plus bêtes :-)

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    re

    t’as pas tort mais bon 8To ptdr !! mdr

  • surflenet
    Participant
    Post count: 32

    pourquoi dans 5 ans il serviront plus à rien?
    j’ai des film qui date de 15ans il tourne toujours.
    et les vieux films certains (moi) aime çà, si je veux regarder un film avec Funes ou Coluche pas trop le choix :D

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    ben ouais mais dans 5 ans ils serviront plus à rien

    ========

    sa va devenir de plus en dur de télécharger des films, tous ceux que j’aurais déjà… je les aurais.

    =====

    je vois aps l’interet de garder un film qui date de mathusalem …………

  • surflenet
    Participant
    Post count: 32

    ben non on va pas me le voler, mais tant qu’a les avoirs autant les garder pour les prochaines fois, j’aime bien les revoir 10x, pourquoi me faire ch… à re-télécharger, perte de temps, se retrouver avec des mauvaises versions (son décalé, moche), galérer avec les débrideurs, etc…
    bref j’ai juste à ouvrir mon dossier et je clique, en plus chaque film je le range proprement dans un dossier avec un fichier word comprenant le résumé des photos, et je rajoute en général la bande annonce.
    Mes potes sont bien comptant en tous cas, quand il vienne passé la soirée il ramène leurs disque dur et reparte avec des centaines de film pour toute l’année sans rien faire, juste un copier-coller ;)
    une fois on a pas eu internet pendant 2 mois, ben bien comptant d’avoir ces films, et je garde pour plus tard aussi, sa va devenir de plus en dur de télécharger des films, tous ceux que j’aurais déjà… je les aurais.

    il me gène pas, autant les garder :welcome:

    ha et j’ai oublié de préciser, si je prend 2 disques ses pour le mettre en raid, à faire trop confiance en 1 disque, on a tous perdu une fois, ben sa fait mal :p

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    mais je comprends pas comment tu peux avoir besoin d’autaut de place !!!

    perso je conserve rien ………..
    un film si j’ai envie de le revoir ben ……. je le retelecharge , je comprends pas cet interêt à tout garder , on dirait qu’on va te le voler !

    c’est ridicule

  • surflenet
    Participant
    Post count: 32

    oui des films :E
    on me la déjà dit que ma vie sera pas assez longue pour tous les voir….. sauf que je les est tous vu et revu.
    ben oui et sa va très vite, tous est question d’organisation, lol

    -je taf à domicile donc 2h/jour de gagner sur les transports 564h par ans, équivalent à 376 film tu multiplie ça par le poids d’un films (tjr de bonne qualité) et le nombre d’années et déjà là tu atteint un nombre hallucinant.
    -travaillant à domicile comme déjà dit, la télé tourne… beaucoup, sauf que j’ai pas la télé je regarde que des films DL, pendant que je taf, je bricole, je fou rien, la cuisine,je te parle, etc… sa tourne en fond, là je suis en train de regarder un documentaire sur léonard de Vinci en même temps
    – j’aime pas le foot, donc entre les parties et les discution sur le foot sa fait encore du temps de libre :mouhaha:
    -pas de famille à aller voir tous les week-end.
    -je passe pas beaucoup de temps sur les forums ^^
    -on à pas d’enfants, à 35 ans alors là on explose le compteur :D
    Bref je pourrais ouvrir un site de Streaming avec la bibliothèque que j’ai.

    Sinon j’ai trouvé ses lesquels les disques avec 4 partition grâce au rapport hddlist, ses 2 clefs usb de 2 giga acheter d’occasion à la brocante, je les est pas encore utilisé et elle sont pleine de données, ouais les gens vendent des clefs sans les formater comme il faut tsss

    .

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    mais qu’estce que tu y mets dans tes disques pour avoir besoin d’autant de place ? des films à gogo ?

    y’a pas assez de toute une vie pour regarder 8 To de films lol

  • surflenet
    Participant
    Post count: 32

    oki oki je vais regarder à faire çà, mais la sa va prendre du temps, je n’es pas assez de place pour transférer mes dossiers, faut que je trouve un disque ext ou profiter de l’occasion pour changer les miens par du plus gros, on envisageait justement d’acheter 2 de 4 to et un autre ssd car celui commence à être plein.
    mais c’était pas prévu pour tous de suite faute de budget, mais plutôt pour la rentrée en septembre, mais on va refaire un peu nos compte et voir à précipiter cette achat pour le mois prochain, comme çà sa sera fait et on verra la différence.

    Donc on va devoir mettre mon affaire en suspend un moment, à moins que tu peu me proposer d’autre trucs en attendant pour vérifier ma désinfection d’un hypothétique virus, malware, etc… ?

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    je me doute mais apparemment ca pose probleme à windows donc.

  • surflenet
    Participant
    Post count: 32

    oui je connais le principe et j’ai des live linux, je regarderais s’il y a des partition bien que j’en vois pas.
    mais heu… on ses peu-être pas compris, je n’es pas de soucis à accéder à mes disques, là tous va bien sa tourne nickel.

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    tu devrais essayer d’y rentrer via un live cd de linux par exemple pour voir si tu peux y accéder tranquillement et si tu peux je te conseille de tout récupérer , de supprimer toute partition existante dessus , de la reformater ensuite au format ntfs et voir si tu as du changement.

  • surflenet
    Participant
    Post count: 32

    ha non pas du tout j’utilise jamais les partoches :/

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    ouais en ben t’as les tables de partitions qui ont l’air bien fracassées

    les disques externes ont bien plusieurs partitions ?

  • surflenet
    Participant
    Post count: 32

    en 4em? je vois pas lequel, je comprend pas grand chose au rapport hddlist

    voici ce que j’ai, je te met la taille si sa peu t’aider.
    disque hdd
    C:/ 238g – OS
    E:/ 465 Go – dossier à ranger – telechargement
    F:/ 1.85 To – toute mes données perso

    le reste ses des clefs usb
    -dont 4 de 14.4 go: qui vont par pairs 2×2 clefs (au cas ou que une me lâche j’ai la copie exact sur la seconde genre raid) elle sont toute neuve de quelque jour, mais il est vrai qu’elle me pause des soucis, très lente et l’ordi me propose régulièrement des les réparer. (ses de la marque pourtant)
    -3 autres clefs usb: 2 x 1.87go — 1 x 7.45go

    ainsi que
    -une carte mémoire de l’appareil photo: 7.40go
    – une mobius de connecter (minicamera): 14.8 go
    – il y à aussi mon tel mais il apparaît pas là, sa a toujours buggé, ses quand il veut qu’il apparaît.

    j’ai profiter de la désinfection pour tous brancher, sa serais bête de me faire re-infecter quelque jour après en connectant un trucs ;)

    .

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    ok les deux disques qui font chi*r c’est ceux qui sont coupés en 4 je présume

  • surflenet
    Participant
    Post count: 32

    hddlist:
    http://cjoint.com/?3FvlCxzqfEM” onclick=”window.open(this.href);return false;

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    ah ben ca au moins ca met sur la voie ^^

    laisse tout branché , lance ce petit soft , puis clique sur listing et poste $HDDlist qui sera sur ton bureau via hebergement

    https://www.sosvirus.net/telecharger/hddfix/” onclick=”window.open(this.href);return false;

  • surflenet
    Participant
    Post count: 32

    non je fais gaffe (je clique et après je réfléchie si j’ai bien fait :D ) mais bon des fois on se fais avoir :p
    lol non j’essaye de faire attention et je vais sur les sites officiel.
    Mais tous les jours il me les ressorts alors que j’ai rien installer de particulier comme tu peu le voir dans le rapport, je crois qu’il viens de Gom, malgré que j’avais décoché il ma quand même installer plein de cochonneries, j’ai passer Adwcleaner sans succès.

    Pour malwarebyte je tes mis une capture d’écran de l’erreur, il me l’affiche à chaque fois et plusieurs fois durant la réinstallation.

    et non toute la semaine j’ai utilisé mon disque et mes clefs de sauvegarde sans problème pour pouvoir travailler dessus, mais hier des que j’ai rebrancher mes hdd paf ses repartit mon OS tous neuf à refoiré, j’ai des erreurs en pagaille, les logiciels de protection fonctionne plus, je peu plus jouer, quand le pc se met en veille il arrive plus à en ressortir, j’ai désactivé toutes les mise en veille mais il s’y met quand même, etc…

    mais comme deja dit, je dois avouer que sa va un peu mieux, bitefendeur refonctionne et viens de me débarrasser d’un Malware “gen.variant.TDss.24

    j’ai aussi changer tous mes câbles par du neuf tant que j’y étais…

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    si trovi revient c’est que tu cliques un peu n importe où , ou que tu installes des programmes téléchargés sur des sites pourris et que tu cliques sur suivant sans lire je vois pas d’autres solutions

    quand à bitdefender si tu peux etre plus précis ca pourrait peut etre m’aider

    et si c’est d’autres disques que tu branches? ca délire aussi ?

  • surflenet
    Participant
    Post count: 32

    1 ans, et ils sont nickel j’ai fais tous les test avec smart et chez plus quoi.

    Toute la semaine malwarebyte me détectait et mettez en quarantaine 2 trucs, trovi et chez plus quoi, il scannait tout les jours et à chaque fois ses trucs revenait, va falloir que j’arrive à me débarrasser de çà aussi, mais la j’arrive pas à le réinstalle, si ta une idée sur comment faire :p

    mais bon ses un soucis secondaire je crois, ses “que” des Malware :) le vrai problème viens de ses satanés disques externe qui me pourrisse seven des que je les branche après une re-installe du os.

    Déjà il y à du progrès mon pc ne freeze plus, et reste utilisable, et bitdefendeur à l’air de remarcher, d’ailleurs il viens de me virer un truc suite à un scan…

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    re

    quel age ont ces disques ?

  • surflenet
    Participant
    Post count: 32

    rapport hébergé :D

    http://cjoint.com/?3FvaPTCvAiN” onclick=”window.open(this.href);return false;

  • surflenet
    Participant
    Post count: 32

    sa y es, et oui en effet il est pas en protection renforcée, donc voici 7 résultats, mais je crois qu’il y à rien de bien concret qui justifierais ses catastrophes sur mon pc, je te laisse juge.

    -menace possible de mon fichier Host, mais j’utilise hostman, cela est peu-être pour çà?!
    -adware mutabaha, un logiciel publicitaire.
    -mon crack de zemana :shame: mais il est fait par la team de Majax31 apparemment ont peu leurs faire confiance (si tu les connais je suis preneur d’avis), je l’utilise depuis un moment (1 ans ou 2) et je n’es pas remarqué de problème.
    -adware downware 1263, j’ai pas trouvé c’est quoi

    bon j’ai tous nettoyer mais je n’arrive pas à charger le rapport sur les hébergeurs, je réessaye demain, sinon qu’est ce que je peu faire d’autres pour trouver cette cochonnerie qui me pourri?

    :merci2:

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    ;)

    il est possible qu’il se mettre pas en protection renforcée mais evite de toucher le pc pendant le scan quand même ^^

  • surflenet
    Participant
    Post count: 32

    mais il sont branché depuis ce matin, bien pour ca que je me suis fais re-infecté :p
    oki je m’y met tous de suite à drweb

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    ben faut les brancher , et passer drWeb on pourrait y voir quelque chose je me dis

    fais comme ceci à partir de utilisation de drweb , et configure-le comme indiqué

    http://gen-hackman.purforum.com/t10-drweb-cureit” onclick=”window.open(this.href);return false;

  • surflenet
    Participant
    Post count: 32

    heu… plus d’infection?! mais je n’es pas fais de désinfection étant donné que les différents anti-virus que j’ai tenter d’installer ne fonctionnait plus ou ne s’installais pas des que je rebranchais les Disques externes comme sa à été le cas ce matin.

    j’ai re-installé seven au complet lors de notre dernier échange, et depuis une semaine tous fonctionnait, et la je rebranche mes disques ext pour notre désinfection et pouf! le pc rame par alternance, malwarebyte ne s’ouvre plus (je viens d’essayer de le re-installer sans succès) BitDefender ne répond plus, et j’ai toutes mes photo sur C: qui sont hs (pas sur les autres disques)

    s’il te plait aide moi à trouver le problème je deviens dingue sa va faire un mois que sa dure, sa ma coûté un informaticien pour rien et 4 ou 5 re-installation du OS, une perte de temps pour mon travail, perte de fichiers, etc… :triste:

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    re

    je vois plus dinfections sur le rapport

  • surflenet
    Participant
    Post count: 32

    voila voila sa yé on est repartit :)

    alors voici les rapport otl:
    OTL.txt: https://antimalware.top/www/?a=d&i=29743WdeWu” onclick=”window.open(this.href);return false;
    extra: https://antimalware.top/www/?a=d&i=LwFFlEI1Qq” onclick=”window.open(this.href);return false;

    ben voila, à peine mes disque dur externe rebrancher pour cette désinfection sur mon seven tous propre, mon antivirus marche plus ainsi que Malwarebyte, pfff ses la première fois que je me fais infecter ben je m’en souviendrais…

    merci de ton aide ;)

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    hello ca roule :)

  • surflenet
    Participant
    Post count: 32

    salut

    je ne suis pas mort, j’ai du m’absenter mais je t’envoi tous çà dans la semaine, je viens de rentrer et je suis débordé…

    à bientôt

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    * Copie le script ci dessous :

    HKCUSoftware
    HKLMSoftware
    HKCUSoftwareMicrosoftCommand Processor /s
    HKLMSoftwareMicrosoftCommand Processor /s
    %Homedrive%*
    %Homedrive%*.
    %Userprofile%*
    %Userprofile%*.
    %Allusersprofile%*
    %Allusersprofile%*.
    %LocalAppData%*
    %LocalAppData%*.
    %Userprofile%Local SettingsApplication Data*
    %Userprofile%Local SettingsApplication Data*.
    %Userprofile%AppDataLocalGoogleChromeUser DataDefaultPepper DataShockwave FlashWritableRoot#SharedObjects*
    %Userprofile%AppDataLocalGoogleChromeUser DataDefaultPepper DataShockwave FlashWritableRoot#SharedObjects*.
    %programFiles%*
    %programfiles%GoogleDesktopInstall /s
    %programFiles%*.
    %Systemroot%Installer*.
    %Systemroot%Temp*.exe /s
    %systemroot%system32*.dll /lockedfiles
    %systemroot%system32*.exe /lockedfiles
    %systemroot%system32*.in*
    %systemroot%Tasks*
    %systemroot%Tasks*.
    %systemroot%system32Tasks*
    %systemroot%system32Tasks*.
    %systemroot%system32drivers*.sy* /lockedfiles
    %systemroot%system32config*.exe /s
    %Systemroot%ServiceProfiles*.exe /s
    %systemroot%system32*.sys
    dir %Homedrive%* /S /A:L /C
    msconfig
    activex
    /md5start
    explorer.exe
    winlogon.exe
    wininit.exe
    volsnap.sys
    atapi.sys
    ndis.sys
    cdrom.sys
    i8042prt.sys
    iastor.sys
    tdx.sys
    netbt.sys
    afd.sys
    /md5stop
    netsvcs
    safebootminimal
    safebootnetwork
    CREATERESTOREPOINT

    * Télécharge OTL (by OldTimer) sur ton bureau.
    * Lance OTL, exécuter en tant qu’administrateur sous Windows : 7/8 et Vista

    * Coche/Sélectionne les cases comme l’image ci dessous

    * Colle le Script copié plus haut dans la partie inférieure d’OTL “Personnalisation”

    * Clique sur Analyse

    * Une fois le scan terminé 1 ou 2 rapports vont s’ouvrir OTL.txt et Extras.txt.
    * Héberge les rapports OTL.txt et Extras.txt sur SosUpload, puis copie/colle le lien fourni dans ta prochaine réponse sur le forum

    Note : Au cas où, tu peux les retrouver dans le dossier C:OTL ou sur ton bureau en fonction des cas rencontrés

    En cas de problème avec SOSUpload, utiliser Cjoint

  • surflenet
    Participant
    Post count: 32

    oui dans le rapport précédent, mais à l’écran il m’affichait rien, il se fermait et me plantait le pc, mais sa yé j’ai réussi, après 120 tentatives :p

    le voila :bravo1:

    http://cjoint.com/?DFgoHkYEQ5m” onclick=”window.open(this.href);return false;

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    aucun rapport non plus….tu as un message d’erreur de la part de l outil ?

  • surflenet
    Participant
    Post count: 32

    bon ben il y a un sushi car pas de rapport à cette endroit ni ailleurs, j’ai fais une recherche de tous les fichiers .txt et aucune trace :/

    j’ai refais un scanne avec ton log, même résultat… pas de résultat (en administrateur, antivirus coupé)

    [shadow=blue:6ft38jd8]EDIT[/shadow:6ft38jd8]: je viens de tomber sur un rapport caché tous au fond de mon disque comme quoi qu’il plante pendant le scanne, je te le met en lien

    http://cjoint.com/?3FgmxyQgWbX” onclick=”window.open(this.href);return false;

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    hello

    plus de barre des taches c’est normal , faut laisser tourner.

    le rapport : C:Pre_Scan_date_heure.txt

  • surflenet
    Participant
    Post count: 32

    m…e qu’est ce que je tes donné :|

    ben j’ai fais le scan avec “pre-scan” dont tu ma filer le lien (page 1) et à la racine de C:/ j’ai trouvé ce fichier .txt
    après peu-être que sa à foiré, le programme à un peu planté mon pc, j’avais plus de barre windows et quand il à fini de scanné il ma rien affiché.

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    je connais pas ce genre de rapport je sais pas d’où il sort

  • surflenet
    Participant
    Post count: 32

    oui évidement et ses ce que j’ai fait depuis hier soir en t’attendant ;)

    et le pc se remet à ramer, j’ai voulu installer combofix et sa ma fait comme avant “application win32 non valide” mais pas de freeze encore, mon anti-virus ne plante pas et j’ai même pu installer ton “pre-scan” que je te joint le rapport.

    http://cjoint.com/?3FfuBpFKvfq” onclick=”window.open(this.href);return false;

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    ah ben pour les desinfecter va bien falloir les brancher ^^

  • surflenet
    Participant
    Post count: 32

    mon OS est (théoriquement) sain mais mes 2 autres disque de données sont à priori infecter.

    pour résumer depuis le début:
    -J’ai fait 3 installation de seven à la suite, et à chaque fois gros problème.
    -Comme l’impossibilité d’installer un quelconque anti-virus ou nettoyeur, ramage, freeze, ecran bleu, etc…
    -Et la j’ai re-installé seven en ayant débranché mes 2 disque de données et plus de problème..

    Donc on peu penser que le problème viens des ces disque qui m’infecte mon OS à peine installer à chaque fois :p

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    hello j’ai perdu le fil

    tu as un OS tout neuf mais il faut désinfecter ? j’ai raté un virage ?

  • surflenet
    Participant
    Post count: 32

    Non pas de clef branché, pas si néophyte que çà :) mais bon maintenant on sans fou, comme dit précédemment sa yé j’ai re-installer un OS tous neuf.

    Et là ses bon je suis prêt, j’ai cloné mon disque C: comme ça on peu faire la désinfection depuis ce clone sans craindre de le virusider, quand on aura fini je le formate et basta.

    voila j’attend impatiemment ton aide pour la désinfection, tous est prêt :cry:

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    hello “bootmgr absent” peut venir du fait que tu aies essayé de demarrer le pc avec des usb branchés , et du coup le pc essayait de demarrer dessus

    pour tes differents disques , branche-les déjà…..

  • surflenet
    Participant
    Post count: 32

    sa yééé ses fait :content:
    après mon dernier message j’ai crashé et pouvais plus redémarrer (bootmgr absent) j’aurais pas du me prendre autant la tête à essayer de désinfecter, la re-installation ses bien passé cette fois et à été assez rapide.
    Ce coup-ci j’ai laissé mes 2 Disques dur de données débranché et pas de re-infection.
    Et incroyable j’ai même pu installer BitDefender sans avoir d’écran bleu comme à chaque fois depuis l’achat de ce pc il y à 1 ans…

    Bref bref là tous marche bien, dans l’observateur d’événement pas d’erreur critiques, que des erreurs sans importance d’après gogole si j’ai bien compris… 99 en 24h quand même (kernel-wmi-apache)
    en vérité :riencompris lol mais tant que sa gêne pas…

    il me reste plus qu’a rebrancher mes disques de données et les désinfecter que je puisse récupérer mes dossiers et travailler, et mon pc sera clean prêt à repartir pour …ans



    Peux tu me conseiller pour cette désinfection s’il te plait?

    -Comment les rebrancher (sata) sans me faire re-infecter mon ssd aussitôt automatiquement comme les 3 dernières fois?
    -Avec quoi les nettoyer sachant que mes antivirus, adware et compagnie ont rien trouvé?

    merci d’avance :merci2:

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    hello

    heu…..il est infecté aussi ?

  • surflenet
    Participant
    Post count: 32

    bon ben.. pfff j’ai des nouveaux bug, ma carte graphique n’est plus reconnu, pas moyen de la réinstaller, je perd internet sans arrêt, et j’en passe.
    je vais me lancer dans un formatage et re-installation de Windows, je voulais pas le faire car mis à part ses problème d’antivirus j’avais passé du temps tous reconfigurer mon seven pour travailler et accueillir mon jeux et la je peux même plus bosser sur mon pc, word, totoshop et compagnie veulent plus rien savoir et faut que je boss :faché15:

    Sa ira surement plus vite pour toi comme pour moi, par-contre est que tu peu m’aider à désinfecter mes disques durs de données? qu’il ne me ré-infecte pas aussitôt.
    je les avais déjà passé à l’antivirus mais il à rien trouver, et pourtant l’infection doit bien partir de là.

    Donc en attendant de tes news je vais remettre vite fait mon vieux disque dur avec le seven de secours qui fonctionne afin de pouvoir lancer les différents programme que tu pourra me conseiller.
    merci siffle

  • surflenet
    Participant
    Post count: 32

    oui oui j’ai essayé, aucun ne marche.

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    t’as essayé en mode sans echec sans prise en charge réseau ?

  • surflenet
    Participant
    Post count: 32

    Idem, ça me met la même phrase…

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    oui lance la version .pif voir….

  • surflenet
    Participant
    Post count: 32

    bon ben pas moyen des les ouvrir, sa me marque comme à chaque fois :/
    “C:/user/tour13/desktop/pre-scan.com n’est pas une application win32 valide”
    j’ai essayé les 4, la version PIF me met un raccourcie et SCR ne se télécharge pas

    je suis sur mon compte administrateur

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    ok balance-lui ca pour voir

      Seuls ces liens sont officiels ne pas télécharger l’outil sur d’autres liens !

      Note : Pendant le scan le bureau peut disparaître à plusieurs reprises

    • Désactive toutes tes protections si possible, antivirus, sandbox, pare-feux … ( >> Aide << )
    • Télécharge Pre_Scan sur ton bureau !

    • Si le lien n’est pas fonctionnel :
      • #ICI (renommé winlogon)

    • Si l’outil est bloqué par l’infection essaye avec d’autres extensions :
    • Si des Proxy sont détectés et que tu n’en as pas installé :
      • Clique sur Supprimer le Proxy
    • A la fin du scan, rends toi à la racine de ton disque dur ( C: )
    • Héberge le rapport Pre_Scan¤¤¤¤¤¤¤¤¤.txt sur http://cjoint.com” onclick=”window.open(this.href);return false; puis donne le lien
  • surflenet
    Participant
    Post count: 32

    ha oui il tourne mis à part principalement l’impossibilité d’utiliser un anti-virus ou logiciel de nettoyable.

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    donc si je comprends bien , le ssd tourne ?

  • surflenet
    Participant
    Post count: 32

    salut

    alors pour les 3 formatages j’ai formaté mon ssd et re-installation avec le cd seven au démarrage, en laissant mes autres disques branché à ma tour.
    et pour le seven de secours sur un vieux disque, la j’ai juste crée une partition pour pas perdre ce qu’il y avait déjà dessus, j’ai débranché tous ce que j’avais et installer avec le cd au démarrage et à priori celui à l’ai de fonctionner…

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    salut tu peux expliquer comment tu t’y es pris ?

    j’ai re-installé Windows

  • surflenet
    Participant
    Post count: 32

    >>>[glow=red:2gkmmwuf]problème: impossible d'installer anti-virus[/glow:2gkmmwuf]>>>>

    Bonjour bonjour

    je suis désolé dans venir à déranger du monde mais pour une rare fois j’y arrive pas tous seul.
    Sa fait une semaine que je passe un temps pas possible sur le pc et gogole à essayer tous seul, re-installé 3 fois seven mais aucun résultat.
    si quelqu’un pouvait m’aider car là je deviens dingue :horror:

    Je vais tacher d’apporter un max d’info le plus clairement possible
    Alors voila pour les symptôme et le déroulement des faits.

    Ma femme à utilisé mon pc :electriksock: et je me suis retrouvé avec des barres de recherches et un pc en mode gros ramage, j’ai fais une désinfection, mais j’ai du avoir la main trop lourde sur les clefs de registre donc bug bug bug
    au lieu de me prendre plus la tête, j’ai re-installé Windows (ainsi j’aurais un pc tous propre pour watch dog qui arrive) et la sa dégénère.

    j’ai eu constamment des écrans bleus si j’essayais d’installer mon BitDefender, des freezes sur certaines page comme google-maps, photoshop, etc…, et des popups d’erreurs, et impossible d’installer ou de lancer un quelconque antivirus.
    j’ai passé beaucoouuupppp de temps à essayer de résoudre cela, j’ai re-installé seven 3X avec 3 cd différents, même résultat, mais j’ai, je ne sais comment, réussi à rendre les freezes plus rare.

    Et la on arrive à mon problème, quand j’essaye d’ouvrir un logiciel de type par exemple malwarebyte sa m’affiche ” Windows ne trouve pas C:program files (x86) malwarebytes anti-malwarembam.exe”
    j’ai réussi à installer ad-aware mais il ne fonctionne pas, il m’affiche aussi une erreur dans son interface et reste désactivé.
    idem pour ma carte graphique.

    Ce que j’ai déjà fait en gros:
    -J’en es essayer plusieurs, avira, avast, combofix, dr web,kaspersky, etc…
    -Même en mode sans echec sa ne marche pas.
    -J’ai re-installer seven sur un vieux disque dur et j’ai démarrer dessus pour tenter de nettoyer mon SSD, là sa à en partit fonctionné, j’ai pu installer ce que je voulais et l’utilisé, sa ma supprimé une quinzaine de Malware, toolbarre, clef de registre et je ne sais quoi… mais en remettant mon ssd en route, le problème est toujours présent.

    conclusion:
    -il parait clair que je suis infecté car seul les programmes de nettoyage ne s’installe ou fonctionne pas.
    -je dois avoir cette :cabug enregistré sur un des autres disque dur me servant de stockage de donnée (sur le ssd uniquement seven) car à chaque re-installe sa revient sauf la dernière que j’ai fais sur un vieux disque pour tenter de nettoyer mon ssd, et dans ce cas présent mes autres disque étais débranché.
    je les est aussi passé à l’anti-virus mais rien… bon ok j’avoue si, il ma supprimé mes crack de seven, totoshop et bitdefendeur :shame: (il vienne du site de Maj..31, jamais eu de soucis avec, ses les même que j’utilise depuis 2 ans)

    voila voila, je sais pas quoi dire d’autre pour aider à m’aider, si besoin d’info n’hésitez pas, promis vous me dérangez pas ;)
    je resterais un max devant mon pc à attendre le docteur prés à suivre les prescriptions.
    vite j’ai mon jeux qui arrive demain lol :merci2:

    désolé pour les fautes daurtocrafe, je m’applique.

    ma config:
    seven familiale 64 bit
    carte mêre: gigabyte GA-z87 ud5h
    processeur: i7 4770k
    ssd: samsung 840 pro
    carte graphique: gtx 770
    ram: 16giga g-skill
    alimentation: ax 760i

Le sujet ‘à bout de ressource :'(’ est fermé à de nouvelles réponses.