Besoin d ‘aide please!! 2014-11-11T19:07:14+00:00
  • Auteur
    Messages
  • Photo du profil de NinaricciiNinariccii
    Participant
    Post count: 27

    Bonsoir,
    Chaque clic m ouvre une page de pub je ne sais pas quoi faire !! vraiment désespérée, je ne sais pas comment l ‘enlever c est coriace. Pourriez vous m’aider s il vous plait.. :E

    toute aide serait super merci

    voici mon rapport : https://antimalware.top/www/?a=d&i=6yM4qnpIpI” onclick=”window.open(this.href);return false;

    nina

  • Photo du profil de NinaricciiNinariccii
    Participant
    Post count: 27

    bonjour, il a mis du temps a faire le scan, voici le rapport : https://antimalware.top/www/?a=d&i=OnHP50DELN” onclick=”window.open(this.href);return false;
    L’ordinateur semble moins lent déjà c est un progrès mais l’apparition de pub à chaque clic, est toujours là snif.

    j’ai mis spybot parce que mon malwarebytes a dépassé sa période d ‘essai donc il n est plus utilisable et je ne sais pas comment faire pour qu’il remarche normalement. Donc j’utilisais spybot à la place! Est ce que je l’enlève même si je n’ai pas un malwarebytes opérationnel ?

    merci d ‘avance

    Nina

  • Photo du profil de NinaricciiNinariccii
    Participant
    Post count: 27

    re bonsoir :)

    j’ai presque tout fait, voici le rapport de malwarebytes : https://antimalware.top/www/?a=d&i=8X004iuaXo” onclick=”window.open(this.href);return false;

    et celui de zhp diag : https://antimalware.top/www/?a=d&i=gIoh73flqQ” onclick=”window.open(this.href);return false;

  • Photo du profil de NinaricciiNinariccii
    Participant
    Post count: 27

    j’ai fait et voici le rapport : https://antimalware.top/www/?a=d&i=SWj8cBRPS0” onclick=”window.open(this.href);return false;

  • Photo du profil de NinaricciiNinariccii
    Participant
    Post count: 27

    C est mieux au niveau de la navigation!

    mais il créé toujours des pubs avec des clis et j ai une bannière de pub en bas de chaque page aussi, une longue bande en bas a droite, avec quatres pubs a chaque fois, ” édité par dynamic pricer “..

  • Photo du profil de NinaricciiNinariccii
    Participant
    Post count: 27

    j’ai mis, ça va mieux. il reste quand même des pubs avec chaque clics et les bannières du coup j’ai mis aussi une application ghostery sur chrome il bloque les mouchards qui me créer tellement de pub justement :) merciii pour votre temps et de m’avoir aider :bravo1: :merci2:

  • Photo du profil de NinaricciiNinariccii
    Participant
    Post count: 27

    re,
    j’ai fais :

    https://antimalware.top/www/?a=d&i=7Ptc2nVn3c” onclick=”window.open(this.href);return false;

    et

    https://antimalware.top/www/?a=d&i=0PEHCPFF1n” onclick=”window.open(this.href);return false;

  • Photo du profil de NinaricciiNinariccii
    Participant
    Post count: 27

    merci :merci2:

  • Photo du profil de NinaricciiNinariccii
    Participant
    Post count: 27

    je reviens vers vous, car j ‘ai fais ce que vous avez conseillé, mais maintenant mon ordi n a plus de son, je suis choquée, je n’ai rien fait de special et maintenant il me dit qu’il n ‘y a pas de peropherique son alors qu il y a trentes secondes ça marchait très bien. ça peut etre du à la mise à jour des drivers ?

    justement sur maconfig ils disent :

    IDT IDT High Definition Audio CODEC
    Le driver installé ne fonctionne pas correctement.
    Aucune correspondance disponible dans notre base de données pour ce matériel.
    Date du fichier INF détecté 24/10/2012
    Version du pilote détecté 6.10.6433.0

    comment je fais pour reparer ça svp ?

    merci

    Nina

  • Photo du profil de NinaricciiNinariccii
    Participant
    Post count: 27

    j’ai la poisse surement haha

    comment on desinstalle le pilote audio ?
    c est dans gestionnaires des périphériques ? je clique sur désinstaller idt high definition c’est ça ?

  • Photo du profil de NinaricciiNinariccii
    Participant
    Post count: 27

    ça y est j’ai désinstallé et redémarré, et ça remarche, merci beaucoup je fais fuir la technologie :D vous m avez sauvé. :content:

  • Photo du profil de NinaricciiNinariccii
    Participant
    Post count: 27

    re,

    aaaah oui….ça doit être pour ça…pour chaque driver, il voulait redémarrer et je lui ai dis plus tard…

    merci pour le conseil :)

  • Photo du profil de NinaricciiNinariccii
    Participant
    Post count: 27

    Effectivement..mais j’avais tellement de drivers et pilotes à installer que j ai cru que l ordi deviendrait fou a force de redémarrer.
    En plus , c est pas grave si j’ai pas réussi à en installer un dernier ? quand je le télécharge il est pas comme les autres, c est pas un dossier jaune, il est tout blanc comme si mon ordi ne pouvait pas le lire…c est pas grave ou faut vraiment le mettre ?

    celui là :

    Cartes PCI
    Ralink corp.
    Ralink RT3290LE 802.11bgn 1×1 Wi-Fi and Bluetooth 4.0 Combo Adapter
    Ralink Technology RT3290/MT7630 Bluetooth
    Date du fichier INF 28/04/2014
    Version du pilote 11.0.754.0 WHQL

  • Photo du profil de NinaricciiNinariccii
    Participant
    Post count: 27

    d’accord compris :)

Le sujet ‘Besoin d ‘aide please!!’ est fermé à de nouvelles réponses.