15 sujets de 1 à 15 (sur un total de 16)
  • Auteur
    Messages
  • sln11220
    Participant
    Nombre d'articles : 83

    Bonsoir à tous,

    J’ai un soucis, tout à disparu de mon bureau, je n’ai plus un seul icône par contre j’ai toujours mon fond d’écran. :cabug Par ailleurs, j’avais remarqué depuis un petit temps que lors de ma navigation internet les pages « clignotées ».

    En espèrant que vous pourrez m’aider comme chaque fois….

    sln11220
    Participant
    Nombre d'articles : 83

    Bonjour, :merci2:

    J’acceptes les règles bien évidemment. :super:

    Voici les premiers rapports :

    http://upload.sosvirus.net/www/?a=d&i=rFWx921O4w » onclick= »window.open(this.href);return false;

    http://upload.sosvirus.net/www/?a=d&i=UJqD6b6KEB » onclick= »window.open(this.href);return false;

    :bye:

    sln11220
    Participant
    Nombre d'articles : 83

    Bon alors voyons si j’ai pas fait de bétise :

    http://upload.sosvirus.net/www/?a=d&i=BkKQlJcT3D » onclick= »window.open(this.href);return false;

    J’espère que c’est çà :horror:

    sln11220
    Participant
    Nombre d'articles : 83

    Non toujours pas, je n’ai que la photo de fond d’écran

    sln11220
    Participant
    Nombre d'articles : 83

    Bonsoir :)

    Alors voici le rapport Adsfix :

    http://upload.sosvirus.net/www/?a=d&i=dM0txgFGh4 » onclick= »window.open(this.href);return false;

    sln11220
    Participant
    Nombre d'articles : 83

    Voici le rapport Malwar :

    http://upload.sosvirus.net/www/?a=d&i=KMMg7rnrPw » onclick= »window.open(this.href);return false;

    Par contre il ne m’a pas demandé de redémarrer….

    sln11220
    Participant
    Nombre d'articles : 83

    Je n’ai que importer et configurer… :|

    sln11220
    Participant
    Nombre d'articles : 83

    :what: oupsss autant pour moi…. :yes

    Voici donc le rapport ZHP

    http://upload.sosvirus.net/www/?a=d&i=Vr6Ha0wEae » onclick= »window.open(this.href);return false;

    sln11220
    Participant
    Nombre d'articles : 83

    Alors pour la première partie c’est ok :

    http://upload.sosvirus.net/www/?a=d&i=fVIvdR912n » onclick= »window.open(this.href);return false;

    Par contre l’autre rapport j’ai un message d’erreur :
    http://upload.sosvirus.net/img/image/RS » onclick= »window.open(this.href);return false;

    sln11220
    Participant
    Nombre d'articles : 83

    LA page s’ouvre : 404-Not Found

    sln11220
    Participant
    Nombre d'articles : 83

    Alors voici pour le moment :

    http://upload.sosvirus.net/www/?a=d&i=t9IQdUdRvH » onclick= »window.open(this.href);return false;

    sln11220
    Participant
    Nombre d'articles : 83

    Toujours au même point….. :badsmile:

    sln11220
    Participant
    Nombre d'articles : 83

    Re,

    Ctrl Alt Suppr et nouvelle tache et explorer n’a rien donné.

    Concernant la désactivation de mon antivirus, je procéde comment car je ne sais pas le faire ^^

    sln11220
    Participant
    Nombre d'articles : 83

    Alors déjà j’ai trouvé pour mes icones…. :badsmile: (et on tape pas sur la tête svp…. :p: ) en fait il me suffisait de faire clic droi + affichage+ afficher les éléments du bureau.

    Oui je sais suis un boulet peut-être, mais je ne sais pas pourquoi c’était désactivé….

    Pour le reste j’essaies après manger…

    sln11220
    Participant
    Nombre d'articles : 83

    Voici le rapport SFTGC :

    http://upload.sosvirus.net/www/?a=d&i=SQchn4U64i » onclick= »window.open(this.href);return false;

    Par contre j’ai supprimé Sécurité F-Secure, mais je me suis rendu compte que c’est l’antivirus Darty auquel je suis abonné, du coup quel est l’autre antivirus présent? Je n’y comprends rien :dodo10:

15 sujets de 1 à 15 (sur un total de 16)

Vous devez être connecté pour répondre à ce sujet.