Erreur connexion SSL 2014-11-16T18:13:41+00:00
  • Auteur
    Messages
  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16

    Bonjour tout le monde !
    J’atteris sur ce forum car j’ai problème avec Google chrome, il m’est impossible de l’utiliser sur mon ordinateur, dû à une erreur de connexion SSL. J’ai déjà essayé de changer la date et l’heure mais ça n’a pas marché. Je pense que c’est dû à un virus car depuis quelques temps mon navigateur est envahit de pub, alors que j’ai adBlock.
    Je ne suis pas très douée en informatique alors je n’ose pas trop fouiller. Merci d’avance de me vémir en aide. Désolée poir les eerreurs eventuelless, je suis sur mon portabley

  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16

    Bonjour V-X, merci pour ta réponse.
    Oui, j’ai bien une clé USB, mais pour l’instant je n’ai que un PC a disposition (celui qui est infecté).
    Et impossible de me connecter sur le forum à partir de mon ordinateur. Quand je vais dans l’option connexion, et que je me connecte, ça me met “nom d’utilisateur introuvable”.

  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16

    La case proxy était déjà décochée, et pas de changement au niveau de la connexion.
    Par contre, je me suis réinscrite sur le forum avec le même pseudo, donc je vais essayer ta première proposition.

  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16

    Voici le rapport OTL : https://antimalware.top/www/?a=d&i=ylxd7eInKf” onclick=”window.open(this.href);return false;
    et les extras : https://antimalware.top/www/?a=d&i=c0yHDOj6Sm” onclick=”window.open(this.href);return false;

  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16

    Merci pour cette réponse claire, même si je comprends pas grand chose, j’ai au moins l’impression que tout se passe bien :)
    En tout cas, je peux à nouveau accéder aux sites type https://” onclick=”window.open(this.href);return false;, mais en revanche il y a encore des pubs partout sur l’écran. :unhappy:

    Voilà le lien du script : https://antimalware.top/www/?a=d&i=ArLrpEEv82” onclick=”window.open(this.href);return false;

  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16

    J’ai bien lancé le scanner d’AdwCleaner, mais par contre, il s’est mis en attente et me dit de “décocher les programmes que je ne souhaite pas supprimer”, du coup pour l’instant j’envoie le rapport.
    Voici le lien du rapport AdwCleaner : https://antimalware.top/www/?a=d&i=RsyBUDrDwf” onclick=”window.open(this.href);return false;

  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16

    J’ai bien fait le nettoyage comme tu l’expliques, et enregistré le rapport sur mon bureau, sauf qu’au moment de l’héberger, impossible de le retrouver, il ne s’est pas enregistré :unhappy: , c’est grave ?

  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16

    Le lien du rapport AdwCleaner : https://antimalware.top/www/?a=d&i=cDhfhtpHIH” onclick=”window.open(this.href);return false;
    Et je me lance dans le téléchargement de Adsfix.
    Le rapport de Adsfix : https://antimalware.top/www/?a=d&i=KFaw2Pj7x1” onclick=”window.open(this.href);return false;
    Merci encore !

  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16

    Bonjour ! Désolée pour le retard, j’étais occupée cette semaine :) .
    Voici le journal Malware : https://antimalware.top/www/?a=d&i=0dGVevo4Xk” onclick=”window.open(this.href);return false;

  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16

    Le scan de ZHPDiag : https://antimalware.top/www/?a=d&i=1UGu81Fqp7” onclick=”window.open(this.href);return false;

  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16

    Re,
    Le rapport de ZHPFix : https://antimalware.top/www/?a=d&i=VshactWCdU” onclick=”window.open(this.href);return false; :)

  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16

    Rapport de ZHPFix : https://antimalware.top/www/?a=d&i=98HW5UnxiG” onclick=”window.open(this.href);return false;

  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16

    Le rapport : https://antimalware.top/www/?a=d&i=Ou3Qwn7dlS” onclick=”window.open(this.href);return false;

    Et si jamais les virus reviennent, je dois refaire tout le procéder ou bien utiliser seulement un des logiciels ?

  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16

    https://antimalware.top/www/?a=d&i=uM2Ay5A6Vt” onclick=”window.open(this.href);return false;

    Oui, j’ai remarqué que Boxore revenait tout le temps, en particulier. (Pourtant je n’ai rien installé sur mon ordi, ces jours-çi) :unhappy:

  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16
  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16

    Rapport ZHPDiag : https://antimalware.top/www/?a=d&i=4oH2qg8IGU” onclick=”window.open(this.href);return false;

    Sinon, l’ordi va bien, en tout cas, je n’ai pas eu de problème pour l’instant. :)

  • Photo du profil de bobisebobise
    Participant
    Nombre d'articles : 16

    Rapport ZHPDiag : https://antimalware.top/www/?a=d&i=4oH2qg8IGU” onclick=”window.open(this.href);return false;

    Sinon, l’ordi va bien, en tout cas, je n’ai pas eu de problème pour l’instant. :)

Le sujet ‘Erreur connexion SSL’ est fermé à de nouvelles réponses.