Explorateur windows a cessé de fonctionner 2013-11-11T15:09:02+00:00

SOSVirus : Dépannage PC Gratuit Support Forum Windows Explorateur windows a cessé de fonctionner

  • Auteur
    Messages
  • lilidurhone
    Nombre d'articles : 0

    Hello à tous

    D’habitude c’est pas mon genre de poster mais là j’ai comme un petit souci 🙁

    En effet quand je navigue sous opera dernière version mon explorateur windows plante et redémarre

    Je suis sur un asus 1015BX seven starter sp1(à jour) et comme antivirus AVG Free 2014

    Je ne pense pas que çaç soit viral mais plutôt lié à la surchauffe 😉

    Si quelqu’un a une idée ?

    Merci

  • little boy62
    Participant
    Nombre d'articles : 12

    Salut.

    D’habitude c’est pas mon genre de poster mais là j’ai comme un petit souci 🙁

    Sur sosvirus tu veux dire :fumeunpeco:

    En effet quand je navigue sous opera dernière version mon explorateur windows plante et redémarre
    Je suis sur un asus 1015BX seven starter sp1(à jour) et comme antivirus AVG Free 2014
    Je ne pense pas que ça soit viral mais plutôt lié à la surchauffe 😉

    Surchauffe ?

    Si c’est vraiment une surchauffe, ton pc se mettrait en sécurité, justement pour refroidir.
    J’ai déjà connu des surchauffes, et je n’avais pas eu ces symptômes.

    Regarde ces liens :
    http://www.commentcamarche.net/forum/affich-21252460-explorer-exe-a-cesse-de-fonctionner” onclick=”window.open(this.href);return false;
    http://forum.zebulon.fr/explorerexe-a-rencontre-un-probleme-et-doit-fermer-t104028.html” onclick=”window.open(this.href);return false;
    http://forum.pcastuces.com/w_7___explorateur_windows_a_cesse_de_fonctionner-f3s4298.htm” onclick=”window.open(this.href);return false;

    Bref, se cantonner juste à une seule piste, alors qu’il en existe une flopée, c’est de prendre le risque de modifier certaines choses alors que ce n’est pas cela qui cause ton souci.

    C’est pour cela qu’il faut effectuer un diag.

    Donc, je ne peux plus intervenir, car je suis en formation.

    Bon courage à tous.

  • lilidurhone
    Nombre d'articles : 0

    Merci Little

    Sur sosvirus tu veux dire :fumeunpeco:

    Oui ^^

    Surchauffe ?

    Si c’est vraiment une surchauffe, ton pc se mettrait en sécurité, justement pour refroidir.
    J’ai déjà connu des surchauffes, et je n’avais pas eu ces symptômes.

    J’ai cherché de mon côté et ai désactivé l’accélération matérielle

    ça plante plus pour l’instant :super: mais je ferais demain le zhpdiag 🙂

  • little boy62
    Participant
    Nombre d'articles : 12

    Salut 🙂

    J’ai cherché de mon côté et ai désactivé l’accélération matérielle

    Sur Opera ?

    ++

  • lilidurhone
    Nombre d'articles : 0

    Sur Opera ?

    Oui 🙂

    Dans réglages il y avait une case utiliser l’accélération matérielle si disponible je l’ai décoché

  • lilidurhone
    Nombre d'articles : 0

    Hello

    En bonne voie pas eu de plantage hier 😉

    J’attends encore quelques jours avant de passer en résolu 😉

  • lilidurhone
    Nombre d'articles : 0

    Bon 2 plantages 🙁

    Nom du journal :Application
    Source : Application Error
    Date : 14/11/2013 16:05:21
    ID de l’événement :1000
    Catégorie de la tâche :(100)
    Niveau : Erreur
    Mots clés : Classique
    Utilisateur : N/A
    Ordinateur : aurélie-PC
    Description :
    Nom de l’application défaillante Explorer.EXE, version : 6.1.7601.17567, horodatage : 0x4d6727a7
    Nom du module défaillant : uiautomationcore.dll, version : 7.0.0.0, horodatage : 0x4a5bdb1d
    Code d’exception : 0xc0000005
    Décalage d’erreur : 0x00041736
    ID du processus défaillant : 0x%9
    Heure de début de l’application défaillante : 0x%10
    Chemin d’accès de l’application défaillante : %11
    Chemin d’accès du module défaillant: %12
    ID de rapport : %13
    XML de l’événement :

    1000
    2
    100
    0x80000000000000

    62520
    Application
    aurélie-PC

    Explorer.EXE
    6.1.7601.17567
    4d6727a7
    uiautomationcore.dll
    7.0.0.0
    4a5bdb1d
    c0000005
    00041736

    Apparemment c’est ce module “uiautomationcore.dll” qui pose problème

  • lilidurhone
    Nombre d'articles : 0

    :super:

    Plus de plantage depuis 2 jours

    Souci résolu 😉

Le sujet ‘Explorateur windows a cessé de fonctionner’ est fermé à de nouvelles réponses.