15 sujets de 1 à 15 (sur un total de 19)
  • Auteur
    Messages
  • SURMULOT
    Participant
    Nombre d'articles : 142

    Hey les gens! Comment ça va bien!? ^:^
    Taleur en démarrant mon PC, quand le bureau s’affiche, avant même que j’ouvre quoi que ce soit d’autre: CHROME ou mes logiciels, j’ai eu ça

    http://www.cjoint.com/c/FCFvrpp1KgS

    Et j ai fermé ça…et 2030 min plus tard, elle c’est réouverte…

    C’est gwave Docteuw? ^^

    g3n-h@ckm@ng3n-h@ckm@n
    Moderator
    Nombre d'articles : 8253

    salut mets à jour ton pilote nvidia

    SURMULOT
    Participant
    Nombre d'articles : 142

    WAAAW!!!! FLASH que je vais t’appeler mon bon G3N! ;)
    Vais essayer de le faire :p Merci

    SURMULOT
    Participant
    Nombre d'articles : 142

    Y’a un icône vert à coté de l’heure en bas à droite qui est celui de Nvidia, clic droit, ca ouvre une liste de choix avec ce qui nous interesse surement:
    -panneaux de config Nvidia
    -Nvidia Geforce experience > (avec une ptiote flêche noirte qui quand on va dessus met)
    > Ouvrir Nvidia Geforce Experience
    > vérifier s’il existe des mises à jour
    > notification des mise à jours (avec là encore une flêchette noirte) > pilote Geforce
    >parametres de jeux optimaux
    Quand je chosis “vérif si il existe des mises a jour”, rien!!!

    g3n-h@ckm@ng3n-h@ckm@n
    Moderator
    Nombre d'articles : 8253

    ok je te suggère d’utiliser revo uninstaller version free pour désinstaller tout nvidia et de refaire une installation du pilote au propre

    http://www.revouninstaller.com/start_freeware_download.html

    SURMULOT
    Participant
    Nombre d'articles : 142

    D’accord, juste qu’avant de faire ce qu’tu me dis, est ce que mon ordi marchera quand même en désinstallant tout NVIDIA ou alors je dois me connecter sur un autre ordi et laisser celui là le temps que je fasse la désinstallationréinstallation complète?

    g3n-h@ckm@ng3n-h@ckm@n
    Moderator
    Nombre d'articles : 8253

    bonjour oui bien sur la carte d’origine prendra le relais

    tu auras peut-être une moins bonne résolution , mais l’affichage sera toujours présent , c’est le pilote d’origine de microsoft qui assurera le travail en attendant que ut remettes celui de nvidia

    SURMULOT
    Participant
    Nombre d'articles : 142

    Hello
    Voila c est fait!
    Maintenant je vais sur http://www.nvidia.fr/Download/index.aspx?lang=fr et je rentre le type de carte que j ai et telecharge les pilotes?
    EDIT: aucun changement survenu sur l’affichage quand j ai tout désinstallé…

    g3n-h@ckm@ng3n-h@ckm@n
    Moderator
    Nombre d'articles : 8253

    hello oui c’est cela

    SURMULOT
    Participant
    Nombre d'articles : 142

    J’ai fais, mais y’a eu une erreur et j ai préféré ne pas continuer l’installation…
    http://www.cjoint.com/c/FDcutAZFtSS

    g3n-h@ckm@ng3n-h@ckm@n
    Moderator
    Nombre d'articles : 8253

    hello

    c’est pas une erreur , t’aurais du continuer

    SURMULOT
    Participant
    Nombre d'articles : 142

    Hello!
    Malgré la désinstallation et réinstallation des drivers/ pilotes, y’a tjrs cette erreur…

    g3n-h@ckm@ng3n-h@ckm@n
    Moderator
    Nombre d'articles : 8253

    hello essaie en le désinstallant avec REVO uninstaller

    SURMULOT
    Participant
    Nombre d'articles : 142

    Hi! C’est avec Revo que je l’avais désinstallé…

    SURMULOT
    Participant
    Nombre d'articles : 142

    Bah pas grave, merci quand meme amigo! :super:

    Car vais me mettre en 64 d’ici demain surement… A BIENTOT (SUREMENT!! :p )

15 sujets de 1 à 15 (sur un total de 19)
  • Vous devez être connecté pour répondre à ce sujet.