FENETRE D’ERREUR AU DEMARRAGE 2016-03-31T21:18:33+00:00
  • Auteur
    Messages
  • Photo du profil de SURMULOTSURMULOT
    Participant
    Post count: 137

    Hey les gens! Comment ça va bien!? ^:^
    Taleur en démarrant mon PC, quand le bureau s’affiche, avant même que j’ouvre quoi que ce soit d’autre: CHROME ou mes logiciels, j’ai eu ça

    http://www.cjoint.com/c/FCFvrpp1KgS

    Et j ai fermé ça…et 2030 min plus tard, elle c’est réouverte…

    C’est gwave Docteuw? ^^

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    salut mets à jour ton pilote nvidia

  • Photo du profil de SURMULOTSURMULOT
    Participant
    Post count: 137

    WAAAW!!!! FLASH que je vais t’appeler mon bon G3N! ;)
    Vais essayer de le faire :p Merci

  • Photo du profil de SURMULOTSURMULOT
    Participant
    Post count: 137

    Y’a un icône vert à coté de l’heure en bas à droite qui est celui de Nvidia, clic droit, ca ouvre une liste de choix avec ce qui nous interesse surement:
    -panneaux de config Nvidia
    -Nvidia Geforce experience > (avec une ptiote flêche noirte qui quand on va dessus met)
    > Ouvrir Nvidia Geforce Experience
    > vérifier s’il existe des mises à jour
    > notification des mise à jours (avec là encore une flêchette noirte) > pilote Geforce
    >parametres de jeux optimaux
    Quand je chosis “vérif si il existe des mises a jour”, rien!!!

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    ok je te suggère d’utiliser revo uninstaller version free pour désinstaller tout nvidia et de refaire une installation du pilote au propre

    http://www.revouninstaller.com/start_freeware_download.html

  • Photo du profil de SURMULOTSURMULOT
    Participant
    Post count: 137

    D’accord, juste qu’avant de faire ce qu’tu me dis, est ce que mon ordi marchera quand même en désinstallant tout NVIDIA ou alors je dois me connecter sur un autre ordi et laisser celui là le temps que je fasse la désinstallationréinstallation complète?

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    bonjour oui bien sur la carte d’origine prendra le relais

    tu auras peut-être une moins bonne résolution , mais l’affichage sera toujours présent , c’est le pilote d’origine de microsoft qui assurera le travail en attendant que ut remettes celui de nvidia

  • Photo du profil de SURMULOTSURMULOT
    Participant
    Post count: 137

    Hello
    Voila c est fait!
    Maintenant je vais sur http://www.nvidia.fr/Download/index.aspx?lang=fr et je rentre le type de carte que j ai et telecharge les pilotes?
    EDIT: aucun changement survenu sur l’affichage quand j ai tout désinstallé…

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    hello oui c’est cela

  • Photo du profil de SURMULOTSURMULOT
    Participant
    Post count: 137

    J’ai fais, mais y’a eu une erreur et j ai préféré ne pas continuer l’installation…
    http://www.cjoint.com/c/FDcutAZFtSS

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    hello

    c’est pas une erreur , t’aurais du continuer

  • Photo du profil de SURMULOTSURMULOT
    Participant
    Post count: 137

    Hello!
    Malgré la désinstallation et réinstallation des drivers/ pilotes, y’a tjrs cette erreur…

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    hello essaie en le désinstallant avec REVO uninstaller

  • Photo du profil de SURMULOTSURMULOT
    Participant
    Post count: 137

    Hi! C’est avec Revo que je l’avais désinstallé…

  • Photo du profil de SURMULOTSURMULOT
    Participant
    Post count: 137

    Bah pas grave, merci quand meme amigo! :super:

    Car vais me mettre en 64 d’ici demain surement… A BIENTOT (SUREMENT!! :p )

  • Photo du profil de SURMULOTSURMULOT
    Participant
    Post count: 137

    Hello G3n
    Ayant (fais) installer Windows 7 Pro 64, ce post n’a plus raison d’être…
    Merci à toi quand même cher Ami! :super:

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    désolé j’ai eu deux trois journées hyper chargées ^^
    si tout es réglé tant mieux :D

  • Photo du profil de SURMULOTSURMULOT
    Participant
    Post count: 137

    @g3n-h@ckm@n wrote:

    désolé j’ai eu deux trois journées hyper chargées ^^
    si tout es réglé tant mieux :D

    T’excuse pas amigo! T’etais present quand j ai eu besoin, donc GRANDS MERCIS (au pluriel!) :super: :bravo1:
    A (tres) bientot, j en suis certain :merci2:

  • Photo du profil de SURMULOTSURMULOT
    Participant
    Post count: 137

    Ah mais j oublie!!!!!!!! J’ai encore un probleme que j expose là:
    viewtopic.php?f=107&t=107109
    Si des fois t as une idée :p

Le sujet ‘FENETRE D’ERREUR AU DEMARRAGE’ est fermé à de nouvelles réponses.