[g3n-h@ckm@n] adsfixe bloque à 35% 2016-01-14T09:14:52+00:00
  • Auteur
    Messages
  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    sinon il y a une alternative : Classic Shell ca te fait retrouver un menu démarrer fonctionnel style windows 7

    http://www.classicshell.net/

  • brams63
    Participant
    Post count: 15

    hahaha pas de souci ça arrive même aux meilleurs! :p
    j’étais sous windows8.1 quand j’ai payé l’ordi ensuite je suis passé au 10

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    salut , c’est vrai moi aussi , c’est quoi ce tuto en bois que j’ai trouvé ? shame on me !!!!!

    ==

    c’est une migration ou une installation d’origine ?

  • brams63
    Participant
    Post count: 15

    salut
    dans l’onglet navigation la seule chose que je peux cocher c’est:
    remplacer invite de commande par windows powershell dans le menu…

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    re

    fais attention à ce que tu lis ce n’est pas ce que j’ai dit

  • brams63
    Participant
    Post count: 15

    salut,
    j’ai fait ce que tu m’as dit mais je n’ai pas l’option “Afficher l’accueil sur l’écran que j’utilise lorsque j’appuie sur la touche du logo Windows”

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    bonjour

    Fais un clic-droit sur la barre des tâches > Propriétés puis ouvre l’onglet “Navigation”. Coche l’option en bas “Afficher l’accueil sur l’écran que j’utilise lorsque j’appuie sur la touche du logo Windows” puis OK.

    Vois si ça fonctionne quand tu appuies sur la touche Windows, il devrait t’afficher l’ancien écran style Windows 8.

    Fais l’opération inverse et vois si le menu revient. Pense aussi à redémarrer après ça si ça ne donne rien.

  • brams63
    Participant
    Post count: 15

    Salut
    Par contre je n’ai plus de menu démarrer…

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    bonsoir , je peux clore le sujet dans ce cas ….

  • brams63
    Participant
    Post count: 15

    salut
    opération accomplie!

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287
  • brams63
    Participant
    Post count: 15

    Salut
    Allez c’est parti :)

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    hello ca roule on fait le ménage final dans ce cas ?

  • brams63
    Participant
    Post count: 15

    Lol autant pour moi!
    Je pense qu’il tourne à peu près rond
    Merci à toi pour tes conseils

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    hello c’est toi qui peut dire ca lol , je ne suis pas dedans ^^ ni ne m’en sers mdr

    tu vois ici sur un xp pratiquement neuf avec 3/4 infections , le scan dure pas plus de deux heures:)

  • brams63
    Participant
    Post count: 15

    merci
    le pc fonctionne bien?

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    ok bonsoir

    il avait fini son scan , il manque juste la derniere ligne du rapport mais c’est pas mechant

  • brams63
    Participant
    Post count: 15
  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    ca depend des machines , processeurs , nombre de sessions , quantité de dossiers et autres….

    tu peux fournir le rapport ? hébergé sur https://antimalware.top et tu donnes le lien obtenu

  • brams63
    Participant
    Post count: 15

    bonsoir
    oui je l’ai trouvé j’ai mal cherché désolé
    sinon c’est normal que la recherche dure aussi longtemps?

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    hello le rapport à été créé dans C: il y est obligatoirement

  • brams63
    Participant
    Post count: 15

    @brams63 wrote:

    j’ai relancé adsfixe la dernière fois que j’ai jeté un coup d’œil il était à 70% et puis plus rien je ne trouve pas le rapport non plus…

    j’ai oublié de dire que adsfixe à mis pratiquement 24h pour arriver à 70%

  • brams63
    Participant
    Post count: 15

    j’ai relancé adsfixe la dernière fois que j’ai jeté un coup d’œil il était à 70% et puis plus rien je ne trouve pas le rapport non plus…

  • brams63
    Participant
    Post count: 15

    bonjour
    migré j’étais sur 8.1 j’ai fait la mise à jour

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    re

    c’est un windows 10 migré ou d’origine ?

  • brams63
    Participant
    Post count: 15

    je viens de m’apercevoir que lorsque je clique sur le rectangle windows rien ne se passe je dois faire clique droit :(

  • brams63
    Participant
    Post count: 15

    bonjour,
    je n’ai pas fait attention je le relance et vous tiens au courant
    merci

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8287

    salut peut-être une protection mal désactivée qui bloque…..

    il est affiché quoi sur quoi ca reste bloqué ?

  • brams63
    Participant
    Post count: 15

    bonjour

    de temps en temps je passe adsfixe sur le pc histoire de faire un nettoyage mais là après plusieurs tentatives il bloque toujours à 35% pendant des heures…

    Pourriez-vous m’aider svp?

Le sujet ‘[g3n-h@ckm@n] adsfixe bloque à 35%’ est fermé à de nouvelles réponses.