[g3n-h@ckm@n] DNS_PROBE_FINISHED_NO_INTERNET 2015-08-08T17:44:43+00:00
  • Auteur
    Messages
  • Photo du profil de valsennuievalsennuie
    Participant
    Post count: 13

    Bonjour,

    Depuis quelques jours, je n’arrive pas à me connecter à internet. Google Chrome me met “DNS_PROBE_FINISHED_NO_INTERNET” comme message d’erreur.

    Ça ne vient pas de la connexion wifi, j’ai essayé avec plusieurs connexions.

    Merci d’avance de votre aide. :p:

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    bonjour et internet explorer ou autre fonctionne ? ou même résultat que chrome ?

  • Photo du profil de valsennuievalsennuie
    Participant
    Post count: 13

    Ça ne fonctionne pas non plus..

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    • Désactive ton antivirus le temps du téléchargement et de l’utilisation, le mieux étant jusqu’au prochain redémarrage.
    • Télécharge AdsFix sur ton bureau.

      Note : Enregistrer votre travail avant de continuer !

    • Lance AdsFix ( clic droit “executer en tant qu’administrateur” pour Vista/7/8/8.1 )
    • Pour un pc assez infecté , il peut mettre plusieurs secondes à se charger
    • Inscrit ton pays
    • Clique sur Nettoyer , après l’avoir débloqué dans les options

      Note : Patiente le temps du scan

    • Laisse travailler l’outil même s’il te parait bloqué
    • Héberge le rapport C:AdsFix_date_heure.txt sur SOSUpload puis donne le lien obtenu.

    Aide:

  • Photo du profil de valsennuievalsennuie
    Participant
    Post count: 13

    Bonsoir,

    Alors tout d’abord, je tiens à m’excuser pour le temps de réponse, car le scan à pris beaucoup de temps.

    Ensuite, je te remercie, car je t’écris ce message depuis mon ordinateur, donc ça fonctionne :merci2:

    Et enfin, je te donne le lien du rapport, donc si tu pouvais me dire ce qui n’allait pas ou qu’est-ce qui avait de mal sur mon ordinateur, histoire que je me couche moins bête :p

    Voilà le lien : https://antimalware.top/download/c843okxy1xvq7elepuvl9nvlhrdsure019sp0coa

    Voilà merci beaucoup :content:

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    re

    juste les suites d une navigation incertaine et un peu de manque de prévention :)

    • Télécharge MalwareBytes Anti-Malware
    • Procède à l’installation de celui çi Décocher “Activer l’essai gratuit de Malwarebytes Anti-Malware Premium”

    • Clic sur Examiner maintenant

    • Une fois l’examen terminé vérifie que toutes les détections sont bien cochées, puis clique sur [Supprimer la sélection]

    • Un redémarrage sera peut-être nécessaire, si oui laisse faire et relance ensuite Malwarebytes
    • Ouvre l’onglet “Historique” puis “Journaux de l’application”
    • Fais un double-clic sur le dernier Scan Log en date (celui du haut)

    • En bas clique sur [Exporter] -> sélectionne “Fichier texte (*.txt)”

    • Dans l’explorateur sélectionne le bureau, nomme-le mbam.txt, clique sur [Enregistrer]

    • Héberge le rapport mbam.txt sur SOSUpload puis donne le lien obtenu.
      -> Tutoriel SosUpload : https://www.sosvirus.net/tutoriel-sosupload/
  • Photo du profil de valsennuievalsennuie
    Participant
    Post count: 13

    M’ouais, mon antivirus ne suffit lorsque je navigue alors ? :triste:

    Voilà c’est fait : https://antimalware.top/download/5nmhla2ilskuyr68avzsgejvkxwl36xn11652yj9 :)

    Et sinon la j’ai le menu démarrer qui fonctionne plus :cabug
    Je suis sous Windows 10 :)

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    hello précise unmaximum sinonjepeuxrienfaire

    ca fait quoi ?
    depuis quand?

  • Photo du profil de valsennuievalsennuie
    Participant
    Post count: 13

    Salut,
    Ben quand je clique sur le bouton démarrer, rien ne se produit. Comme lorsque je clique sur le bouton de Cortana en fait..
    Ça fait ça depuis quelques jours, depuis qu’on a corrigé le problème de connexion à internet..

  • Photo du profil de valsennuievalsennuie
    Participant
    Post count: 13

    Je viens de remarquer que ça le fait également pour toutes les icônes du système dans la barre des tâches. C’est à dire que lorsque je clique dessus rien ne se passe. Par contre lorsque je fais un clic droit ça répond..

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    re

    je ne comprends pas il n’y a rien qui se rapporte à cela dans les rapports…..

    fais une réparation de ton système en suivant ceci : http://forums.cnetfrance.fr/topic/191026-comment-reparer-windows-8-sans-formater/

  • Photo du profil de valsennuievalsennuie
    Participant
    Post count: 13

    N’y a t’il pas quelque chose de moins radical ? Parce qu’il faudra que je réinstalle tous mes programmes après :(

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    re

    je ne pense pas.

  • Photo du profil de valsennuievalsennuie
    Participant
    Post count: 13

    Ok, merci quand même, tu as résolu mon problème de base c’est l’essentiel ! :)

    :merci2:

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    attends il me vient une idée, on va controler avec gMer

    Télécharger drWeb , et l’enregistrer sur le bureau , grace à ce lien :

    https://www.freedrweb.com/download+cureit+free/?lng=fr

    Ensuite , dans la mesure du possible , grave-le.

    Branche tous tes periphériques USB (mp3 , mp4 , disques durs externes , clés usb , appareil photo….) , tout ce qui a pu etre connecté à l’ordinateur.

    Lance DrWeb CureIt , un écran comme celui-ci s’affiche :

    Clique sur OK

    Le programme va vérifier qu’il soit bien à jour.

    Coche la case « j’accepte de participer blablabla…… , puis clique sur continuer

    Sur la page d’accueil , clique sur « sélectionner des objets pour l’analyse »

    Coche tout à gauche , puis selectionne « Cliquez ici pour selectionner des fichiers et dossiers » .

    Coche « Mon ordinateur » , ce qui aura pour effet de cocher tous les stockages de mémoires préalablement branchés comme précité , puis clique sur « OK »

    Clique sur “OK” puis sur « lancer l’analyse »

    L’analyse complète s’ effectue ….

    Une fois terminée , laisser toutes les infections trouvées sur « Désinfecter » , puis cliquer sur « neutraliser »

    DrWeb va neutraliser les menaces et afficher le résultat

    DrWeb va demander de redémarrer l’ordinateur pour parfaire le nettoyage , faites-le

    Pour poster le rapport ensuite , se rendre dans :

    C:(généralement)La sessionDrWeb

    Dans ce dossier se trouve « CureIt.log« .

    Cliquer droit dessus puis sélectionner « envoyer vers » => dossiers compressés

    Héberger l’archive ainsi créée sur https://antimalware.top et donner le lien sur le forum où l’on s’est fait aider.

    Aide cjoint : http://www.security-helpzone.com/blog/cjoint-heberger-un-document-news-109.html

  • Photo du profil de valsennuievalsennuie
    Participant
    Post count: 13

    Ok merci,
    J’essaie ça tout de suite et je poste le rapport lorsque c’est terminé :)

  • Photo du profil de valsennuievalsennuie
    Participant
    Post count: 13

    Bon, ben ça ne résout pas mon problème…

    Voilà le rapport : https://antimalware.top/download/bbds9b4fcokdnqzmxl2lyra2c0phawlnrdijsixd

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    bonjour tu es connecté en wifi ou ethernet ?

  • Photo du profil de valsennuievalsennuie
    Participant
    Post count: 13

    En wifi

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    c’est ta propre wifi ou ….. ?

  • Photo du profil de valsennuievalsennuie
    Participant
    Post count: 13

    Oui c’est ma wifi ! Pourquoi ?

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    re

    en connection ethernet ca fait pareil ou pas ?

  • Photo du profil de valsennuievalsennuie
    Participant
    Post count: 13

    Ben la barre des taches ne fonctionne toujours pas.

    Le problème ne se situe pas au niveau de ma connexion internet je pense…

  • Photo du profil de TerraTerra
    Participant
    Post count: 5

    Bonjour,
    J’ai le même souci depuis que j’ai effectué l’analyse, la barre ne répond plus :triste:
    J’ai aussi remarqué que le rapport a été enregistré dans le fichier explorer.exe c’est peut-être ça qui a fait planter la barre des tâches ?

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    re

    faut faire une réparation de windows je pense…..

Le sujet ‘[g3n-h@ckm@n] DNS_PROBE_FINISHED_NO_INTERNET’ est fermé à de nouvelles réponses.