[g3n-h@ckm@n] INFECTION ? Connexion réseau utilisée dès démarrage PC 2016-07-18T09:10:04+00:00

SOSVirus : Dépannage PC Gratuit Support Aide à la désinfection – Forum Virus Sécurité [g3n-h@ckm@n] INFECTION ? Connexion réseau utilisée dès démarrage PC

  • Auteur
    Messages
  • Photo du profil de dionigi67dionigi67
    Participant
    Post count: 6

    Bonjour,
    J’utilise 1 PC de bureau avec connexion adsl filaire et 1 portable avec connexion adsl wifi, les 2 sur la même box.
    Dès le démarrage du PC de bureau la carte réseau indique une activité et cela m’empêche de me connecter au net et ma connexion depuis le portable devient très très lente voire impossible.
    Lorsque je désactive la carte réseau du PC de bureau, je récupère une connexion normale sur mon portable.
    Je suspecte une infection sur mon PC de bureau qui déclenche une activité, une utilisation.
    dans l’attente de votre aide, merci.

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    salut

    • désactive ton antivirus le temps du téléchargement et du scan
    • Télécharge quickDiag sur ton bureau
    • lance-le ( pour vista/7/8/8.1/10 = clic droit “Executer en tant qu’administrateur” )

    • clique sur “Quick” puis une fois terminé :
    • héberge le rapport sur http://cjoint.com
    • Donne le lien obtenu dans ta prochaine réponse

    note : le rapport sera sur le bureau au nom de QuickDiag_date_heure.txt, et une copie du même nom sera disponible à la racine de ton disque ( logiquement C: )

  • Photo du profil de dionigi67dionigi67
    Participant
    Post count: 6

    Salut et merci
    voici le lien du rapport quickDiag http://www.cjoint.com/c/FGsnAyNsmZb

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    bonsoir tout ce que je peux te dire c’est que ce n’est pas viral

  • Photo du profil de dionigi67dionigi67
    Participant
    Post count: 6

    Bien, merci !
    Peut-être la carte réseau…

  • Photo du profil de dionigi67dionigi67
    Participant
    Post count: 6

    @dionigi67 wrote:

    Bien, merci !
    Peut-être la carte réseau…

    sans ouvrir le navigateur, dès le démarrage du PC, l’état de connexion de la carte réseau indique une activité très importante et cela sans cesse, lorsque j’ouvre le navigateur soit les pages ne s’ouvrent pas ou prennent beaucoup de temps à s’afficher, les programmes utilisés et windows qui tournent ne m’ont jamais empêché de naviguer, depuis quelques jours le net est devenu inutilisable, le pc est propre et tout est mis à jour régulièrement.
    Donc s-il ne s’agit pas d’une infection où d’une cochonnerie qui utilise la connexion réseau, je ne sais pas d’où vient le problème ; je n’ai pas trop envie de réinstaller le tout après formatage mais il me faut trouver une solution, j’utilise mon pc portable qui tourne bien et qui est connecté en wifi sur la même box que le pc fixe connecté en filaire à la box dans laquelle le DHCP est activé, les 2 pc ont donc une adresse ip différentes, et lorsque le portable est éteint le problème subsiste sur le fixe.
    Que faire ?
    Ciao

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    ton groupe résidentiel est paramétré comment ?

  • Photo du profil de dionigi67dionigi67
    Participant
    Post count: 6

    en privé, pas de groupe résidentiel créé, pas de partage.

  • Photo du profil de dionigi67dionigi67
    Participant
    Post count: 6

    j’ai résolu le problème en réinitialisant w10, sujet résolu, bye

  • Photo du profil de g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8314

    salut

    alors c’est ta connexion qui était pas sur “Public”, tout le monde pense que si on met sur public , ça partage mais en fait c’est le contraire

Vous devez être connecté pour répondre à ce sujet.