15 sujets de 1 à 15 (sur un total de 20)
  • Auteur
    Messages
  • lucs22
    Participant
    Nombre d'articles : 9

    Salut!

    depuis peu j’ai google chrome qui est vraiment lent comme si c’était la connexion qui déconnait mais sur une autre session le problème est moins flagrant.
    et Windows qui plante ou « lag » souvent.

    j’ai un ordi assez récent et pas dépassé :| (i5 3570k gtx970 z77ag43) donc je pense pas que le problème vient de là :(

    si quelqu’un pouvais m’aider :)

    Merci d’avance !

    zhpdiag:

    http://cjoint.com/?3DExRd6xwoH

    g3n-h@ckm@n
    Modérateur
    Nombre d'articles : 8200

    bonjour un helper SOSVirus va te prendre en charge , un peu de patience :)

    Sta-n
    Participant
    Nombre d'articles : 107

    Salut,
    mon nom est Stan et on va s’occuper ensemble de ton pc.
    Lors de cette prise en charge, je te demanderais :

      De suivre des procédures précises.
      De ne pas demander de l’aide sur un autre forum, pour ne pas perturber la désinfection.
      DE NE RIEN FAIRE DE TON PROPRE CHEF

    On va donc pouvoir commencer.
    Je regarde ton log ZHP et reviens vers toi…

    Sta-n
    Participant
    Nombre d'articles : 107

    Salut,
    ton pc est pas mal infecté.
    Peux-tu faire ceci pour commencer stp .

    • Désactive ton antivirus le temps du téléchargement et de l’utilisation, le mieux étant jusqu’au prochain redémarrage.
    • Télécharge AdsFix sur ton bureau.
      Note : Enregistrer votre travail avant de continuer !
    • Lance AdsFix ( clic droit « executer en tant qu’administrateur » pour Vista/7/8/8.1 )
    • Pour un pc assez infecté , il peut mettre plusieurs secondes à se charger
    • Inscrit ton pays
    • Clique sur Nettoyer , après l’avoir débloqué dans les options

      Note : Patiente le temps du scan
    • Laisse travailler l’outil même s’il te parait bloqué (Peut durer plus de 3 heures)
    • Si l’outil détecte un proxy que tu ne connais pas clic sur : « Supprimer le proxy« 
    • Héberge le rapport C:AdsFix_date_heure.txt sur SOSUpload puis donne le lien obtenu.

    Aide:

    lucs22
    Participant
    Nombre d'articles : 9

    Salut , merci de la réponse mais je peut continuer à utiliser l’ordi pendant le scan ?

    g3n-h@ckm@n
    Modérateur
    Nombre d'articles : 8200

    bonjour j’ai fermé ton sujet ici : http://www.forum-entraide-informatique.com/support/post162625.html#p162625

    reste ici et n’ouvre pas d’autres sujets ailleurs merci.
    pour répondre à ta question sinon c’est non

    lucs22
    Participant
    Nombre d'articles : 9
    Sta-n
    Participant
    Nombre d'articles : 107

    re,
    on continue avec ça stp :

    • Télécharge MalwareBytes sur ton bureau.
    • Procède à l’installation de celui çi Décocher « Activer l’essai gratuit de Malwarebytes Anti-Malware Premium »
    • Sur la fenêtre principal de malwarebytes
    • Clique sur Examen (en haut)
    • Clique sur Examen « Personalisé »
    • Clique sur Configurer l’examen

    • Dans le menu à gauche, clique sur « Recherche de Rootkits« 
    • Dans la partie de droite, sélectionne les disques à scanner
    • Clique sur Examiner maintenant

      Sans « Supprimer la sélection »,

    • Sélectionne après le menu « enregistrer les resultats«  (en bas) et exporte le en txt

    • Héberge le rapport mbam.txt sur SOSUpload puis donne le lien obtenu dans ton prochain message.
    lucs22
    Participant
    Nombre d'articles : 9

    re, j’ai eu un crash lors du scan après 3 essais
    je sais pas si c’est ça qu’il faut :

    http://upload.sosvirus.net/download/osw3xc31g0mdfi80st2jxr8euztr250cag3bw1yb

    Sta-n
    Participant
    Nombre d'articles : 107

    Re,
    peux-tu m’en dire plus sur ton crash ? message d’erreur ? écran bleu ? ou quoi ?

    lucs22
    Participant
    Nombre d'articles : 9

    y’avait plus que mon fond d’écran même ctrl alt sup n’a rien fait

    Sta-n
    Participant
    Nombre d'articles : 107

    ok, mais c’est arrivé comment ?
    En lançant le malwarebytes ?
    A quel moment exactement ?
    si tu peux me donner un max d’info pour essayer de comprendre ?

    Sinon, tu peux continuer en sélectionnant cette fois tout ce qu’il y a dans la quarantaine (sur ta photo) et « supprimer la sélection ».

    Ensuite,
    fais-ceci :

    • Ouvre l’invite de commande (CMD)
    • Clique sur Démarrer,
    • Clique sur « Exécuter« ,
    • Tape CMD.EXE

    • Dans la fenêtre noire, copie-colle :
    ipconfig /flushdns

    Fait « Enter » et tu dois avoir ce message :

    Redémarre ensuite ton pc.

    lucs22
    Participant
    Nombre d'articles : 9

    c’était à la fin j’ai pas vu exactement mais je pense que c’était sur l’avant dernier ou le dernier scan et quand je suis revenu sur l’ordi y’a plus rien sauf mon fond d’écran

    Sta-n
    Participant
    Nombre d'articles : 107

    ok, on verra après s’il y a quelque chose.
    En attendant, si tu as fais ce que je te demande dans le message précédant, tu peux continuer avec ceci :
    Réinitialise tes navigateurs

    Fait-le pour tous tes navigateurs.

    Ensuite, refait un ZHPDIAG et reposte le résultat ici.
    Merci.

    lucs22
    Participant
    Nombre d'articles : 9

    salut désolé de pas avoir répondu avant !

    voilà le nouveau zhpdiag

    http://cjoint.com/?3EewKvQ6vaa

15 sujets de 1 à 15 (sur un total de 20)

Vous devez être connecté pour répondre à ce sujet.