9 sujets de 1 à 9 (sur un total de 9)
  • Auteur
    Messages
  • pierce-brown
    Participant
    Nombre d'articles : 11

    bonjour

    1- depuis ce matin j’ai ce message d’erreur

    Windows ne trouve pas updatetool.exe, message qui se diffuse à l’allumage de mon ordinateur

    2- de plus, depuis que j ai ce message, il arrive que mon pc s’éteigne et se rallume tous seul….

    3- et enfin lorsque je lance pc suite.exe logiciel LG (lié à mon téléphone et téléchargé sur le site officiel)… j ai des messages comme quoi l ‘agent avast a bloqué une infection lié à pc suite.exe

    Je pense que je suis plutôt pas mal infecté et que tout pourrait être lié

    Un grand merci pour votre aide

    pierce-brown
    Participant
    Nombre d'articles : 11

    Bonjour et Merci pour ton aide

    Voici les rapports

    Frst
    http://upload.sosvirus.net/www/?a=d&i=7n6T2rXkFf » onclick= »window.open(this.href);return false;

    Addition
    http://upload.sosvirus.net/www/?a=d&i=0ck20q77dv » onclick= »window.open(this.href);return false;

    Merci

    pierce-brown
    Participant
    Nombre d'articles : 11

    Voici le rapport

    http://upload.sosvirus.net/www/?a=d&i=ei8FBok9IH » onclick= »window.open(this.href);return false;

    pierce-brown
    Participant
    Nombre d'articles : 11

    Voici

    http://upload.sosvirus.net/www/?a=d&i=8jiO6Gu2oU » onclick= »window.open(this.href);return false;

    pierce-brown
    Participant
    Nombre d'articles : 11

    Voici

    http://upload.sosvirus.net/www/?a=d&i=3O3j3v0uLW » onclick= »window.open(this.href);return false;

    pierce-brown
    Participant
    Nombre d'articles : 11

    Voila

    http://upload.sosvirus.net/www/?a=d&i=KlrLaiXT3X » onclick= »window.open(this.href);return false;

    pierce-brown
    Participant
    Nombre d'articles : 11

    plus aucune coupure intempestive cela a l air de tenir

    ……

    Cependant lorsque j’ouvre  » Pc suite.exe »

    Logiciel lié a mon téléphone Lg que j ai téléchargé sur le site officiel Lg

    Avast me signal (toujours ) qu’une menace a été détecté et par cette occasion me bloque le logiciel pourtant je l ai déjà désinstallé et réinstallé et toujours le même souci ..
    http://upload.sosvirus.net/img/image/wU » onclick= »window.open(this.href);return false;

    Merci

    pierce-brown
    Participant
    Nombre d'articles : 11

    Voici

    http://upload.sosvirus.net/www/?a=d&i=Ak5WK7sT5f » onclick= »window.open(this.href);return false;

    http://upload.sosvirus.net/www/?a=d&i=WtGTqLLOMS » onclick= »window.open(this.href);return false;

    Pour mon info perso;

    Etais-je plutôt bien infecté?? d’ou cela venait??

    quelles sont les consignes que je dois tirer de cette désinfection??

    Meci

    pierce-brown
    Participant
    Nombre d'articles : 11

    Merci de ta superbe aide :content: :content: :content: :content:

9 sujets de 1 à 9 (sur un total de 9)

Vous devez être connecté pour répondre à ce sujet.