SOSVirus : Dépannage PC Gratuit Forums Aide à la désinfection – Forum Virus Sécurité [jacques.gache]Problème ou virus qui dérange certains type de logiciel …

15 sujets de 1 à 15 (sur un total de 25)
  • Auteur
    Messages
  • Nonolax
    Participant
    Nombre d'articles : 11

    Bonjour tout le monde

    Alors voila tout commence il y a environ une dizaine de jours quand j’ai voulu installer le jeu « Who’s your daddy » sauf que je n’ai pas du télécharger sur un site très net :/ . Je ne m’en rendais pas forcement compte que le site n’était pas très sécurisé (on va dire ça comme ça) . Je lance la sois disant installation , cela avait l’air de bien se passer quand le programme d’installation demande un redémarrage . Déjà quand il a demandé ceci je n’étais plus confiant et je regrettais. L’ordinateur se relance normalement mais comme vous vous le doutez le jeu n’étais pas installé . Ce sois disant « jeu » m’a installé plusieur logiciel inutile que j’ai supprimé depuis car je suis deja allé demander de l’aide sur un autre forum , mais ils n’ont pas trouvé le problème . Donc voila mon problème est un peut dur a expliquer mais si vous préférez je vais juste vous mettre une vidéo sur youtube pour que vous compreniez mieux ( https://www.youtube.com/watch?v=ltGlBptOWts ). Donc en gros quand je clic sur certains logiciel la fenetre disparait très rapidement sans aucune raison . Cela me le fait aussi sur les jeux .

    encore merci de votre aide

    H.A.W.X
    Participant
    Nombre d'articles : 1809

    Bonsoir et bienvenue :)

    On va essayer de résoudre ton soucis, je te prends en charge pour le moment, mais il est possible que cela change si un Helper est disponible, il prendra le relais ;)

    Nous allons essayer ceci :

    • Redémarre le PC
    • Après l’écran de démarrage de ton PC tapote sur la touche F8 ou F12
    • Choisis Mode sans échec avec prise en charge réseau (avec les flèches de ton clavier), puis Entrée

      Seuls ces liens sont officiels ne pas télécharger l’outil sur d’autres liens !

      Note : Pendant le scan le bureau peut disparaître à plusieurs reprises

    • Désactive toutes tes protections si possible, antivirus, sandbox, pare-feux … ( >> Aide << )
    • Télécharge Pre_Scan sur ton bureau !
    • Si le lien n’est pas fonctionnel :
      • #ICI (renommé winlogon)

    • Si l’outil est bloqué par l’infection essaye avec d’autres extensions :

    • Le scan ne dure généralement pas plus de 10 mn
    • A la fin du scan, rends toi à la racine de ton disque dur ( C: )
    • Héberge le rapport Pre_Scan¤¤¤¤¤¤¤¤¤.txt SosUpload puis donne le lien

      Note : une copie est également disponible sur le bureau

    Si tu as un soucis je suis là ;)

    Nonolax
    Participant
    Nombre d'articles : 11

    Bonjour

    La touche f8 sur mon pc n’a rien d’attribué mais la touche f12 est attribué au BIOS ou je ne dois pas aller.
    Je crois que c’est la touche f2 mais je n’ai pas l’option « Mode sans échec avec prise en charge réseau n’est pas présente

    H.A.W.X
    Participant
    Nombre d'articles : 1809

    Quand tu fais f2 quelles sont les options présentes ?

    Nonolax
    Participant
    Nombre d'articles : 11

    Il y a « démarrer windows normalement » et « lancer l’outil de … »

    H.A.W.X
    Participant
    Nombre d'articles : 1809

    Hum .. Ok, tente de passer Pre_Scan en mode normal et vois si tu peux le lancer.

    Nonolax
    Participant
    Nombre d'articles : 11

    D’accord voila le lien du pre_scan
    http://upload.sosvirus.net/download/4tb8qy5ttw2fwmmwbkr3zzus8cee2dj9duto9avz
    je m’y étais pris a l’avance ^^

    H.A.W.X
    Participant
    Nombre d'articles : 1809

    Re,

    Si je te demande de faire quelque chose, fais le, sinon ne fait rien ;)

    As tu toujours le problème après Pre_Scan ?

    Nonolax
    Participant
    Nombre d'articles : 11

    D’accord
    Oui le problème est toujours présent

    H.A.W.X
    Participant
    Nombre d'articles : 1809

    Passe moi le sujet du forum sur lequel tu as été stp.

    jacques.gache
    Participant
    Nombre d'articles : 678

    H.A.W.X bonjour, http://forums.cnetfrance.fr/topic/1306457-pub-a-chaque-clic/page2/
    il y a eu pas mal de travail de fait dont combofix !!

    H.A.W.X
    Participant
    Nombre d'articles : 1809

    Bonsoir,

    @jacques.gache wrote:

    H.A.W.X bonjour, http://forums.cnetfrance.fr/topic/1306457-pub-a-chaque-clic/page2/
    il y a eu pas mal de travail de fait dont combofix !!

    Merci Jaques pour le lien.

    @nonolax : le n’apache est un Helper certifié est un doyen dans le domaine de la désinfection.
    Il a effectivement tenté beaucoup de choses et visiblement rien n’a su résoudre ton problème. Sauf si Jaques.gache à une solution, la restauration d’usine reste maintenant à mon avis la meilleur des options :(

    Nonolax
    Participant
    Nombre d'articles : 11
    H.A.W.X
    Participant
    Nombre d'articles : 1809

    @H.A.W.X wrote:

    @nonolax : le n’apache est un Helper certifié est un doyen dans le domaine de la désinfection.
    Il a effectivement tenté beaucoup de choses et visiblement rien n’a su résoudre ton problème. Sauf si Jaques.gache à une solution, la restauration d’usine reste maintenant à mon avis la meilleur des options :(

    Nonolax
    Participant
    Nombre d'articles : 11

    J’ai déjà songé a la restauration d’usine mais il y a d’ici un mois j’ai emmené mon ordinateur chez un informaticien pour enlever w10 et le remettre a w7 . Sauf que mon ordinateur était de base sous w8 donc je n’ai pas très envie de retourner sous w8 :/

15 sujets de 1 à 15 (sur un total de 25)

Vous devez être connecté pour répondre à ce sujet.