mon pc reste lent 2013-10-31T18:12:38+00:00
14 sujets de 1 à 14 (sur un total de 14)
  • Auteur
    Messages
  • boussole666
    Participant
    Nombre d'articles : 15

    Bonjour,
    Je reviens d’une désinfection par “el desaparecido” et je suis très content de ses services :merci2:

    Cependant, mon pc (qui était lent avant la désinfection) reste lent :|
    Bon, rien de catastrophique mais vu le sérieux de ce forum lors de la désinfection, je me demande si vous avez des idées et solutions :interro:
    J’ai un I5 2500K sur une asus P8P67-M-PRO, 8GB de ram en 1333, une carte graphique Sapphyre Vapor x avec 2MB de DDR5.
    Bref, le rapport Windows me donne des 7,5 ou 7,6 sur un max de 7,9 sauf pour le disque dur … 5,9 (c’est un “vieux” HDD de 1TB en 3GB/s … je sais, je pourrais mettre un 6GB/s mais bon … est-ce que ça va apporter quelque chose de significatif ?)
    Comme toujours, mon pc tournait d’enfer après la première installation … c’est avec le temps que tout ralenti.
    Bref, si vous avez des idées et solutions, je suis preneur :D :cool:

    boussole666
    Participant
    Nombre d'articles : 15

    :| euh 2GB bien sûr ma carte graphique … mais j’ai une excuse, mon premier pc n’avait pas de HDD et mon premier HDD était un 40MB sur une interface MFM :)

    Anonyme
    Nombre d'articles : 0

    Hello Boussole :hello:

    Encore toi ? ^^

    J’ai un I5 2500K sur une asus P8P67-M-PRO, 8GB de ram en 1333, une carte graphique Sapphyre Vapor x avec 2MB de DDR5.
    Bref, le rapport Windows me donne des 7,5 ou 7,6 sur un max de 7,9 sauf pour le disque dur … 5,9 (c’est un “vieux” HDD de 1TB en 3GB/s … je sais, je pourrais mettre un 6GB/s mais bon … est-ce que ça va apporter quelque chose de significatif ?)

    C’est pas un PC bas de gamme :)

    sauf pour le disque dur … 5,9 (c’est un “vieux” HDD de 1TB en 3GB/s … je sais, je pourrais mettre un 6GB/s mais bon … est-ce que ça va apporter quelque chose de significatif ?)

    Moi j’ai un Processeur 8 cœurs de chez AMD(AMD FX(tm)-8150 Eight-Core) monté sur une carte mère ASUS (M5A78L-M/USB3) avec 16 Gigas de ram DDR3 1600, mon DD je l’ai changé pour un 6GB/s ( Sata 3 donc) et franchement j’ai rien noté de notable … l’évaluation du disque est resté la même , si tu veux améliorer la vitesse de démarrage et les performances du disque, faut opter pour un sdd ;) par contre attention avec les SDD faut prendre des capacité correct pas du 60 G par exemple car c’est insuffisant comme espace au niveau des programmes à installer 160 gigas c’est le minimum

    Pour ton soucis de lenteur fait ceci :

    • Télécharge SFTGC (de Pierre13) sur ton Bureau et pas ailleurs !.
    • Lance SFTGC, exécuter en tant qu’administrateur sous Windows : 7/8 et Vista
    • Clique sur GO

      Note : A la fin un rapport va s’ouvrir

    • Une fois le scan terminé rends toi sur le bureau, le fichier SFTGC.txt à été créé.
    • Héberge le rapport SFTGC.txt sur SosUpload, puis copie/colle le lien fourni dans ta prochaine réponse sur le forum
    boussole666
    Participant
    Nombre d'articles : 15

    Ben oui, encore moi vu que j’ai enfin trouvé un forum sérieux :super:

    Pour le SSD, j’ai un OCZ sata II vertex de 120 GB qui traine sur mon bureau car je n’ai jamais réussi à l’installer avec un OS. :unhappy:

    Pour tout dire, c’est un copain qui l’avait acheté et qui n’arrivait à rien non plus. Je l’ai renvoyé chez OCZ et il me l’ont échangé mais … toujours pas utilisable. Je peux l’utiliser en mémoire de stockage mais bon, ça fait pitoyable quand on connait le prix (250€ à l’époque). :hein:

    Bon, voici déjà le rapport :bye:

    Spoiler for 1yofyofu

    https://antimalware.top/log/SosUpload.1c063450b970fbe36f1621dc8a4d7257.txt[/spoiler:1yofyofu]

    Anonyme
    Nombre d'articles : 0

    Ouvre la commande éxécuter (touche Windows + R) et tapes : msconfig , valide par entré, rends toi sur l’onglet démarrage et donne la liste stp :)

    boussole666
    Participant
    Nombre d'articles : 15

    Bon ben je ne sais pas trop comment faire car CTRL +A ne fonctionne pas et pas de sélection possible avec la souris … :triste:
    Bon j’ai fait des captures d’écran que j’ai uploadé mais peut-être que ça ne va pas.

    voici les liens :
    https://antimalware.top/images/2013/11/01/Capture.th.png” onclick=”window.open(this.href);return false;
    https://antimalware.top/images/2013/11/01/Capture2.th.png” onclick=”window.open(this.href);return false;

    siffle

    Anonyme
    Nombre d'articles : 0

    On va faire autrement ;)

    • Télécharge ZHPDiag (de Nicolas Coolman) sur ton bureau.
    • Installe le logiciel.
    • Lance ZHPDiag, exécuter en tant qu’administrateur sous Windows : 7/8 et Vista

    • Clique sur Configurer
    • Clique sur l’icône représentant une loupe avec un + (« Lancer le diagnostic »)

      Note : Ne pas fermer le programme même si il est indiqué qu’il ne répond plus.

    • Une fois le scan terminé rends toi sur le bureau, le fichier ZHPDiag.txt à été créé.
    • Héberge le rapport ZHPDiag.txt sur SosUpload, puis copie/colle le lien fourni dans ta prochaine réponse sur le forum
    boussole666
    Participant
    Nombre d'articles : 15

    Voila

    https://antimalware.top/log/SosUpload.e948c512d7d6bd6a08a890dc702a84ab.txt” onclick=”window.open(this.href);return false;

    :)

    Anonyme
    Nombre d'articles : 0

    Désinstalle ta version de java et installe la dernière mises à jours : http://www.java.com/fr/download/” onclick=”window.open(this.href);return false;

    T’as redémarré depuis que tu as ouvert ce sujet, il y a du mieux si c’est pas le cas fait le après l’installe de java et dis moi stp

    boussole666
    Participant
    Nombre d'articles : 15

    Je ne vois pas de différence :triste:
    Ce que je trouve bizarre, c’est que j’ai très peu de programmes au démarrage et qu’on dirait que le pc réfléchit pendant 3-4 minutes avant que tout ne soit chargé.
    Lorsque tout est chargé, la vitesse est correcte.
    Bon, 3-4 minutes, c’est pas la fin du monde mais quand je vois comment il fonctionne après une réinstallation complète, je me demande ce qu’il fait pendant ces 4 minutes ;)
    Peut être que je suis trop exigeant :P:

    Anonyme
    Nombre d'articles : 0

    Peut être que je suis trop exigeant :P:

    Je pense oui, moi j’ai la même chose que toi niveau reboot après voila ça me fait chie* d’investir dans un sdd, par la suite peut être.

    J’ vais te dire la vérité, quand mon pc rame, je cherche pas à comprendre je formate et réinstalle ..

    Anonyme
    Nombre d'articles : 0

    [norephelpe:1dp09y74][/norephelpe:1dp09y74]

    boussole666
    Participant
    Nombre d'articles : 15

    Bonjour El desaparecido.

    Je n’ai pas abandonné le sujet … si tu regardes le fil, je t’ai répondu le 01/11 à 16h45 puis plus rien …
    Je suis repassé plusieurs fois depuis mais je ne savais pas si je devais encore attendre ou si tu m’avais abandonné :triste:

    Ne sachant pas trop, j’ai laissé ouvert en espérant :nothing:

    Bon, je reste au même stade à savoir que je trouve qu’un pc (enfin, un I5 2500K avec 8G de ram en 1333, une carte Sapphyre de 2G en ddr5 et un HDD relativement moderne de 1TB en -seulement c’est vrai- 3GB/sec) qui met 2-3 minutes pour tout charger, ce n’est peut-être pas très lent mais je trouve quand même bizarre qu’à la première installation, un pc est toujours super rapide et puis après quelques temps, tout se ralenti. Je veux bien qu’on met des programmes puis qu’on en retire mais on devrait pouvoir nettoyer réellement le registre ce qui (je pense siffle )n’est à mon avis pas vraiment le cas que ce soit manuellement ou via des outils comme Ccleaner ou Tune Up.

    Bon, là non plus, je n’ose pas supprimer toutes les lignes qui ne me plaisent pas dans le registre car il y en a beaucoup dont je ne connais pas l’utilité :hein:

    Ceci dit, merci quand même pour ton aide :merci2:

    A bientôt peut-être.

    boussole666
    Participant
    Nombre d'articles : 15

    Ah bizarre,

    Je viens de voir que t’avais envoyé un truc juste après mais je ne l’ai jamais vu.
    Je constate maintenant qu’il y avait une deuxième page de créée et moi je revenais chaque fois voir la page 1 (je suis un peu vieux)

    Bon, le coup du formatage et de la réinstallation, je le fais aussi mais j’évite de le faire trop souvent car installer Windows, c’est rien mais tous les programmes, c’est autre chose et chaque fois que je réinstalle, tu peux être sûr que le seul programme que je n’ai pas réinstallé, j’en ai besoin le jour qui suit ^^

    Effectivement, j’aurais pu classer si malgré mon grand âge, j’avais vu qu’il y avait une page “2”.

    Encore désolé.

14 sujets de 1 à 14 (sur un total de 14)
  • Vous devez être connecté pour répondre à ce sujet.