Ordi au ralenti … Help wanted !! 2015-04-23T19:12:44+00:00
  • Auteur
    Messages
  • grosjojo
    Nombre d'articles : 0

    Bonsoir !

    Mon Pc c’est mis au ralenti sans que je sache pourquoi..
    Alors qu’il fonctionnait parfaitement ..
    J’ai un rapport ZHPDiag si ça peut aider ??

    Help help help please ..
    *

  • grosjo
    Participant
    Nombre d'articles : 27

    Merci de supprimer le sujet
    je me suis inscrit et je vais le re-poster avec mon compte ça sera mieux

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    salut reviens avec ton pseudo et ton zhpdiag 😉

    (j’ai supprimé le mauvais topic 🙁 )

  • grosjo
    Participant
    Nombre d'articles : 27

    Oki alors je re-post ici 😀

    Mon PC s’est mis au ralenti mais je ne sais pas pourquoi .. :cabug :cabug :cabug

    Packard Bell
    Modèle : Imédia S3850
    Windows 7 édition familiale Premium
    service pack 1
    Processeur : Intel Core i3 – 2100 CPU 3.10Ghz 3.09Ghz
    Ram : 4 Go
    Système d’exploitation 64 Bits

    1er ZHPDiag : http://pjjoint.malekal.com/files.php?id=ZHPDiag_20150422_p11e14t13l15h11

    Modif via ZHPFix :

    Script ZHPFix
    FirewallRaz
    EmptyPrefetch
    EmptyTemp
    EmptyFlash
    O4 – HKLM..Wow6432NodeRun: [Sweetpacks Communicator] C:Program Files (x86)SweetIMCommunicatorSweetPacksUpdateManager.exe (.not file.)
    [HKCUSoftwareInstallCore]
    [HKCUSoftwareSweetIM]
    [HKLMSoftwareWow6432NodeSweetIM]
    HKLMSOFTWAREWow6432NodeMicrosoftTracingbundlesweetimsetup_RASAPI32
    HKLMSOFTWAREWow6432NodeMicrosoftTracingbundlesweetimsetup_RASMANCS
    HKLMSOFTWAREWow6432NodeMicrosoftTracingconduitinstaller_RASAPI32
    HKLMSOFTWAREWow6432NodeMicrosoftTracingconduitinstaller_RASMANCS
    HKLMSOFTWAREWow6432NodeMicrosoftTracingSweetIM_RASAPI32
    HKLMSOFTWAREWow6432NodeMicrosoftTracingSweetIM_RASMANCS
    HKLMSOFTWAREWow6432NodeMicrosoftTracingSweetPacksUpdateManager_RASAPI32
    HKLMSOFTWAREWow6432NodeMicrosoftTracingSweetPacksUpdateManager_RASMANCS
    [HKLMSoftwareClassesInterface{3f607e46-0d3c-4442-b1de-de7fa4768f5c}]
    [HKLMSoftwareWow6432NodeClassesInterface{3f607e46-0d3c-4442-b1de-de7fa4768f5c}]
    [HKLMSoftwareClassesTypeLib{93e3d79c-0786-48ff-9329-93bc9f6dc2b3}]
    [HKLMSoftwareClassesInterface{fe0273d1-99df-4ac0-87d5-1371c6271785}]
    [HKLMSoftwareWow6432NodeClassesInterface{fe0273d1-99df-4ac0-87d5-1371c6271785}]
    [HKLMSOFTWAREMicrosoftWindowsCurrentVersionRun]:Sweetpacks Communicator
    C:UsersJONATHAN BAJOAppDataLocalGoogleChromeUser DataDefaultExtensionsjcdgjdiieiljkfkdcloehkohchhpekkn

    2ème Diag : http://pjjoint.malekal.com/files.php?id=ZHPDiag_20150423_i7l6y6d7c12

    Merci déjà de prendre le temps de prendre en compte mon problème et d’avance pour votre aide !!

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    hello 🙂

    • Désactive ton antivirus le temps du téléchargement et de l’utilisation, le mieux étant jusqu’au prochain redémarrage.
    • Télécharge AdsFix sur ton bureau.
      Note : Enregistrer votre travail avant de continuer !
    • Lance AdsFix ( clic droit “executer en tant qu’administrateur” pour Vista/7/8/8.1 )
    • Pour un pc assez infecté , il peut mettre plusieurs secondes à se charger
    • Inscrit ton pays
    • Clique sur Nettoyer , après l’avoir débloqué dans les options

      Note : Patiente le temps du scan
    • Laisse travailler l’outil même s’il te parait bloqué
    • Si l’outil détecte un proxy que tu ne connais pas clic sur : “Supprimer le proxy
    • Héberge le rapport C:AdsFix_date_heure.txt sur SOSUpload puis donne le lien obtenu.

    Aide:

  • grosjo
    Participant
    Nombre d'articles : 27

    Je vais faire tout ça de ce pas !!
    dès que j’ai un résultat je post !
    Mais le PC est super lent donc ça peut prendre du temps..

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    à te lire 🙂

  • grosjo
    Participant
    Nombre d'articles : 27

    Nettoyage à 65% seulement …. Tres tres lent :cabug

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    coucou dans l’attente du rapport 😉

  • grosjo
    Participant
    Nombre d'articles : 27

    Tu peux pas imaginer à quel point j’ai hâte de traiter le problème, et comme mon ordi me manque…

    hier l’ordi a bugué avec le diag à 65%, mais j’ai relancé et ce matin surprise j’ai un rapport, après un redémarrage ou deux et que windows ait tenté de réparé le démarrage.. sans que je puisse annuler..

    Je fais tout en mode normal, si je dois passer en mode sans échec n’hésites pas à me le dire..

    J’ai un rapport en version “blocnote” “ADSfix 24 04 15” et un rapport avec le logo Internet Explore “ADSFix donate”… je dois envoyer celui en blocnote via sosupload c’est ça??

    J’ai du mal à ouvrir une page Chrome pour passer le rapport, et il me met une belle croix rouge sur mon icône de connexion dans la barre de tâches alors que je suis en connexion ethernet, et si je mets le pointeur dessus, il m’indique “accès internet..

  • grosjo
    Participant
    Nombre d'articles : 27
  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    re

    il a quel age le pc ?

  • grosjo
    Participant
    Nombre d'articles : 27

    Environ 4 ans..

    le rapport ne dit rien?
    tu penses que le disque dur est en train de rendre l’âme?

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    re

    on va regarder plus en profondeur

    note : le rapport sera sur le bureau au nom de QuickDiag_date_heure.txt, et une copie du même nom sera disponible dans ton disque système ( logiquement C: )

  • grosjo
    Participant
    Nombre d'articles : 27

    ok je m’en occupe de ce pas, merci

  • grosjo
    Participant
    Nombre d'articles : 27

    c’était difficile de faire ça avec l’ordi qui est au ralenti..
    j’ai chargé le quick diag sur mon ordi “sain” et je l’ai transféré via une clé usb..
    j’ai enfin pu lancé le diag .. il est à 10%.. de temps en temps il marque (ne répond pas) mais je pense qu’il progresse..

    j’ai fait un Quickdiag sur l’ordi “sain” je peux le uploader pour que tu me dises si tout va bien?
    l’autre diag progresse bien… 15% maintnant 🙂

    Je ne perds pas espoir 🙂

  • grosjo
    Participant
    Nombre d'articles : 27

    c’était difficile de faire ça avec l’ordi qui est au ralenti..
    j’ai chargé le quick diag sur mon ordi “sain” et je l’ai transféré via une clé usb..
    j’ai enfin pu lancé le diag .. il est à 10%.. de temps en temps il marque (ne répond pas) mais je pense qu’il progresse..

    j’ai fait un Quickdiag sur l’ordi “sain” je peux le uploader pour que tu me dises si tout va bien?
    l’autre diag progresse … 15% maintnant 🙂

    Je ne perds pas espoir 🙂 mais ça fait au moins 2h qu’il est à 15%..

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    hello non un pc après l’autre sinon c’est le foutoir

  • grosjo
    Participant
    Nombre d'articles : 27

    Hello ok ok je comprends 🙂

    Alors encore un peu de patience car le diag bloque un peu à 40%… sur “Reparsepoint”…
    ça fait long 2 jours.. non?
    Parce que en théorie dans “QuickDiag” il y a Quick non? 🙂

  • grosjo
    Participant
    Nombre d'articles : 27

    90%… j’espère que ça va se finir dans l’après-midi..

  • grosjo
    Participant
    Nombre d'articles : 27

    Enfin le rapport de Diag disponible au bout de 4 jours 🙂

    https://antimalware.top/download/2oy2s9k8llfbc5k28v6owk427drulefocy0e5ztd

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    hello

    Tu as beaucoup de connections chez Apple, c’est fou ce qu’iTunes a besoin du réseau ^^

    ==

    Désactive ton antivirus le temps de la manipulation car OTM est détecté comme une infection à tort.
    Télécharge https://www.sosvirus.net/telecharger/otm/ OTM (OldTimer) sur ton Bureau :
    Double-clique sur OTM.exe afin de le lancer. (clic droit “executer en tant qu’administrateur” pour Vista/7/8 )

    Copie (Ctrl+C) le texte suivant ci-dessous :


    :reg
    [HKLMSoftwareWOW6432NodeMicrosoftWindowsCurrentVersionRun]
    "iTunesHelper"=-
    "QuickTime Task"=-
    [HKUS-1-5-21-3740648360-394593049-1587384340-1000SoftwareMicrosoftWindowsCurrentVersionRun]
    "msnmsgr"=-
    "uTorrent"=-
    [HKLMSystemCurrentControlSetControl]
    "WaitToKillServiceTimeout"=70
    [-HKLMSoftwareBrowserChoice]
    [-HKLMSoftwareWOW6432NodeNoRemove'Microsoft']

    :files
    C:UsersJONATHAN BAJOAppDataRoamingMicrosoftWindowsStart MenuProgramsStartupLanceur.lnk
    C:UsersPublicDesktopChoix de navigateur .lnk
    C:WindowsSystem32TasksCreateChoiceProcessTask

    :commands
    [emptytemp]

    Colle (Ctrl+V) le texte précédemment copié dans le cadre Paste Instructions for Items to be Moved.
    Clique maintenant sur le bouton MoveIt!
    Si un fichier ou dossier ne peut pas être supprimé immédiatement, le logiciel te demandera de redémarrer.
    Accepte en cliquant sur YES.

    Poste le rapport situé dans ce dossier : C:_OTMMovedFiles

    *Le nom du rapport correspond au moment de sa création : date_heure.log

  • grosjo
    Participant
    Nombre d'articles : 27

    bizarre.. je n’utilise que très rarement itunes ^^

    penses tu qu’il serait intéressant de le desinstaller après avoir passé OTM?

  • grosjo
    Participant
    Nombre d'articles : 27
  • grosjo
    Participant
    Nombre d'articles : 27

    et concernant Itunes ça ne me gène pas de le désinstaller si nécessaire ..

    j’ai l’impression que l’ordi tourne un peu mieux même si ce n’est pas encore au top comme avant son bug…
    j’ai aussi l’impression que avast bug.. il reste désactiver et pas moyen de le remettre en route

  • grosjo
    Participant
    Nombre d'articles : 27

    en fait non, ça ne fonctionne pas mieux, il est juste un peu plus “fluide” ..
    mais impossible de réactiver avast, acrobat reader n’a pas l’air de vouloir fonctionner..

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    hello il me faut un maximum de precisions , juste le mot “impossible” ne me permet de réfléchir à une éventuelle possibilité de quoi que ce soit

  • grosjo
    Participant
    Nombre d'articles : 27

    J’ai désactivé avast au premier scan, avec Zhp il me semble ..
    Et depuis il ne se réactive pas..
    Quand mon ordi redémarre, il m’affiche une petite fenêtre de progression de l’analyse antivirus bloquée à 3% ..
    Quand j’ai vu que mon ordi était très lent.. La première chose que j’ai faite c’est de lancer un scan..
    Mais le scan était plus que lent et il s’est bloqué..
    C’est peut être avast qui est corrompu ?
    Le dernier rapport ne te donne pas d’infos intéressantes?

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    re

    possible 🙂

    désinstalle-le avec l outil fait pour : https://www.avast.com/fr-fr/uninstall-utility

    puis reinstalle-le

  • grosjo
    Participant
    Nombre d'articles : 27

    Je serai chez moi ce soir, je le ferai dès que j’arrive..

    Pour iTunes, tu penses que je dois l’enlever aussi? Je m’en sers jamais donc ça me gêne pas ..

    Je remets Avast? Ou tu penses que je dois mettre un autre antivirus ?

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    bah dans les gratuits avast est le mieux à ce qui se dit sur les forums ^^

    pour itunes oui effectivement si tu t’en sers jamais , ca fera ca qui tourne en moins 🙂
    alors en meme temps faut aussi désinstaller le programme bonjour qui marche avec

  • grosjo
    Participant
    Nombre d'articles : 27

    Bonjour g3n_h@ckm@n

    désolé pour ce long silence.. mais avec les ponts et le boulot je n’ai pas eu beaucoup de temps devant le pc..

    J’ai pu désinstaller avast (avec le lien que tu m’as donné plus haut avastcleaner)

    J’avais pris le temps de virer le maximum de programmes dont je ne me servais pas ou peu avant de ré-installer avast..
    mais l’ordi est toujours au ralenti.. 🙁 🙁 🙁

    Et lorsque je veux lancer un scan rapide Avast me dit : “impossible de démarrer l’analyse. Le mappeur de point final n’a plus de point final disponible” …

    :triste:

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    bonjour 🙂

    Télécharger drWeb , et l’enregistrer sur le bureau , grace à ce lien :

    https://www.freedrweb.com/download+cureit+free/?lng=fr

    Branche tous tes periphériques USB (mp3 , mp4 , disques durs externes , clés usb , appareil photo….) , tout ce qui a pu etre connecté à l’ordinateur.

    Lance DrWeb CureIt ,Clique sur OK

    Le programme va vérifier qu’il soit bien à jour.

    Coche la case « j’accepte de participer blablabla…… , puis clique sur continuer

    Sur la page d’accueil , clique sur « sélectionner des objets pour l’analyse »

    Coche tout à gauche , puis selectionne « Cliquez ici pour selectionner des fichiers et dossiers » .

    Coche « Mon ordinateur » , ce qui aura pour effet de cocher tous les stockages de mémoires préalablement branchés comme précité , puis clique sur « OK »

    Clique sur “OK” puis sur « lancer l’analyse »

    L’analyse complète s’ effectue ….

    Une fois terminée , laisser toutes les infections trouvées sur « Désinfecter » , puis cliquer sur « neutraliser »

    DrWeb va neutraliser les menaces et afficher le résultat

    DrWeb va demander de redémarrer l’ordinateur pour parfaire le nettoyage , faites-le

    Pour poster le rapport ensuite , se rendre dans :

    C:(généralement)La sessionDrWeb

    Dans ce dossier se trouve « CureIt.log« .

    Cliquer droit dessus puis sélectionner « envoyer vers » => dossiers compressés

    Héberger l’archive ainsi créée sur https://antimalware.top et donner le lien sur le forum où l’on s’est fait aider.

  • grosjo
    Participant
    Nombre d'articles : 27

    ok je lance tout ça..

    mais quel est le lien entre les periphériques usb et le problème de Avast?

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    il n’y en a pas 🙂 c’est pour que drweb les analyse aussi , suivant les infections…..

  • grosjo
    Participant
    Nombre d'articles : 27

    l’analyse est faite, mais l’ordi n’arrive pas à redémarrer pour le moment…

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    hello , explique ?

  • grosjo
    Participant
    Nombre d'articles : 27

    il s’allume mais il n’arrive pas à lancer windows..
    l’outil de réparation du démarrage se lance mais n’arrive pas à réparer..

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    retire les peripheriques usb ( sauf souris et clavier bien sur )

  • grosjo
    Participant
    Nombre d'articles : 27

    Oki
    Je vais essayer ça de suite

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    🙂

  • grosjo
    Participant
    Nombre d'articles : 27
  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    re

    tu n’as pas du suivre convenablement les indications , c’est pas possible qu’il soit aussi court

  • grosjo
    Participant
    Nombre d'articles : 27

    Pourtant j’ai tout sélectionné ..
    Je recommence ?

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    d’habitude le rapport fait plusieurs Mo , tellement gros qu’on est obligé de le compresser sinon il passe pas en hebergement simple

  • grosjo
    Participant
    Nombre d'articles : 27

    Je vais refaire une analyse alors

Le sujet ‘Ordi au ralenti … Help wanted !!’ est fermé à de nouvelles réponses.