Ordi infecté 2014-11-04T07:30:09+00:00
  • Auteur
    Messages
  • chloe74
    Participant
    Nombre d'articles : 10

    Bonjour,

    Mon ordinateur était infecté, j’ai lancé ADWCleaner et MalwareBytes qui m’ont enlevé une vingtaine de fichiers malicieux, depuis ça va mieux mais je ne suis pas sure que tout soit enlevé alors j’ai fait un diagnostic ZHPDiag : http://cjoint.com/?3KeiICbToAd” onclick=”window.open(this.href);return false;

    Pourriez-vous me dire si mon ordinateur est encore infecté ?
    Merci beaucoup !

    Chloé

  • chloe74
    Participant
    Nombre d'articles : 10

    Merci beaucoup pour votre réponse très rapide, je regarde ce soir car je n’ai pas mon disque dur externe avec moi.

  • chloe74
    Participant
    Nombre d'articles : 10

    Bonsoir,

    Voici le résultat du scan Usbfix : https://antimalware.top/www/?a=d&i=6VhVfDHgGm” onclick=”window.open(this.href);return false;

    Merci 🙂

  • chloe74
    Participant
    Nombre d'articles : 10

    Bonjour,

    Oui j’ai tout branché, je n’ai que mon disque dur externe, mais il fait aussi monteur d’iso (c’est un boitier zalman) c’est peut etre ça pour le E ? Desfois je branche des clés usb aussi mais pas à moi…

    Voici le resultat du scan demandé, qui a pris plus de 6 heures à faire 😉

    https://antimalware.top/www/?a=d&i=c7GOVcS4D6” onclick=”window.open(this.href);return false;

    Merci encore
    Chloé

  • chloe74
    Participant
    Nombre d'articles : 10

    J’ai téléchargé malwarebytes mais quand je le lance il me dit que je dois disposer des droits d’administrateur pour l’installer, alors que je fais bien clic droit executer comme administrateur… comment faire ? merci…

  • chloe74
    Participant
    Nombre d'articles : 10

    J’ai lancé rkill, puis j’ai tenté d’installer malwarebytes t j’ai la même erreur ; je choisis “français” à l’installation puis il me met une fenetre d’erreur que je dois installer avec les droits d’administration.

    J’ai donc redémarrer en mode échec, toujours la même erreur, j’ai relancé rkill, mais toujours l’erreur à l’installation, voici le log rkill : https://antimalware.top/www/?a=d&i=qRjMipGuI8” onclick=”window.open(this.href);return false;

    J’avais installé malwarebytes il y a 2 jours (la même version, j’ai toujours le fichier d’install et ça avait fonctionné sans problème) puis après je l’avais désinstallé avec Zsoft uninstaller, le problème viendrait peut etre de là ?

    Merci…

  • chloe74
    Participant
    Nombre d'articles : 10

    J’ai téléchargé l’utilitaire de désinstallation, je l’ai lancé puis j’ai essayé d’installer malwarebytes toujours la même erreur.

    Quand je lance ZHPdiag en tant qu’administrateur il me met la même erreur “vous devez disposer des droits d’administration de cet ordinateur pour installer ce programme”, et quand je le lance directement il me dit de le faire en mode administrateur…

    Je ne comprends plus trop ce qu’il se passe 🙁

  • chloe74
    Participant
    Nombre d'articles : 10

    Avec la première méthode il ne se passe rien quand je clique sur “modifier les paramètres de controle de compte de l’utilisateur”.

    Avec la deuxième méthode j’obtiens l’erreur suivante : “impossible d’importer C:UsersChloeDesktopGrandAdministrateur.reg : erreur d’accès au Registre”…

    C’est tendu non ? Merci…

  • chloe74
    Participant
    Nombre d'articles : 10

    Merci, mais ZHPFix me donne la même erreur quand je lance en clic droit en tant qu’administrateur : “Vous devez disposer des droits d’administration de cet ordinateur pour installer ce programme” 🙁

  • chloe74
    Participant
    Nombre d'articles : 10

    J’obtiens : “l’erreur système 5 s’est produite. Accès refusé”

    Je n’ai pas le cd win 7, mais je crois que je peux le restaurer en mode usine en faisant F10.

  • chloe74
    Participant
    Nombre d'articles : 10

    Bon j’ai réinstallé windows avec la restauration proposée par l’ordi en appuyant sur F10 au démarrage, j’ai un windows tout neuf, je le sécurise bien comme il faut en suivant les conseils de : viewtopic.php?f=241&t=410

    Puis je remettrai mes fichiers sauvegardés.

    Merci encore pour toute ta patience et ton aide !

Le sujet ‘Ordi infecté’ est fermé à de nouvelles réponses.