PC lent depuis quelques jours 2014-07-28T14:37:06+00:00
  • Auteur
    Messages
  • Enekk
    Post count: 0

    [font=fantasy:3t5oj6xy]Bonjour vous tous, ça fait bientôt deux ans que j'ai mon ordinateur portable, et mis à part pour jouer/regarder des films/séries je ne fais rien d'autre dessus. Mais peut-être que je suis infecté ou autre chose, étant donné la prise de lenteur qui l'atteint depuis ces quelques jours. J'utilise Avast, Roguekiller, CCleaner, Defraggler. Apparement rien ne change.

    Une idée ?

    (Mon boot était d'1.8s et là 3.9s)
    EDIT : Je suis sous W8.
    EDIT² : Hier j'ai actualisé ma carte graphique via le gestionnaire de périph, et ça rame encore plus depuis, c'est peut-être lié. Je n'ai plus les programmes CCC d'ATI. (Version pas compatible avec les nouveaux drivers de la CG apparement.)[/font:3t5oj6xy]

  • Enekk
    Post count: 0

    Hola V-X,

    Pour l’OTL: https://antimalware.top/www/?a=d&i=UdhCAWpxc3” onclick=”window.open(this.href);return false;
    Pour l’EXTRAS: https://antimalware.top/www/?a=d&i=oos0cmT6y7” onclick=”window.open(this.href);return false;

    Merci beaucoup de passer ton temps à aider, merci à vous tous d’ailleurs, vous êtes tous exceptionnels.

  • Enekk
    Post count: 0

    Voilà – pour ce qui est des deux programmes, ils sont introuvable via le menu de désinstallation.
    Je n’ai donc rien fait.

    Je note maintenant, en écrivant, que mon navigateur répond très lentement, et qu’il est vraiment lent généralement depuis peu.

    Et pour le log de la correction:

    :OTL
    IE:64bit: – HKLM..SearchScopes{2fa28606-de77-4029-af96-b231e3b8f827}: “URL” = http://eu.ask.com/web?q=” onclick=”window.open(this.href);return false;{searchterms}&l=dis&o=HPNTDF
    IE – HKLM..SearchScopes{2fa28606-de77-4029-af96-b231e3b8f827}: “URL” = http://eu.ask.com/web?q=” onclick=”window.open(this.href);return false;{searchterms}&l=dis&o=HPNTDF
    IE – HKUS-1-5-21-1603036340-989636315-3016532219-1002..SearchScopes{2fa28606-de77-4029-af96-b231e3b8f827}: “URL” = http://eu.ask.com/web?q=” onclick=”window.open(this.href);return false;{searchterms}&l=dis&o=HPNTDF
    O3:64bit: – HKLM..Toolbar: (no name) – {318A227B-5E9F-45bd-8999-7F8F10CA4CF5} – No CLSID value found.
    O3:64bit: – HKLM..Toolbar: (no name) – {CC1A175A-E45B-41ED-A30C-C9B1D7A0C02F} – No CLSID value found.
    [2014-07-25 18:35:26 | 000,000,000 | -HSD | C] — C:ProgramData{FE8D473A-6F06-4F99-B5F4-BED72B2A038C}
    [2014-04-25 19:15:08 | 000,000,000 | —D | M] — C:UsersGaëtanAppDataRoamingchc
    [2014-04-25 19:15:09 | 000,000,000 | —D | M] — C:UsersGaëtanAppDataRoamingchc.4875E02D9FB21EE389F73B8D1702B320485DF8CE.1
    [2014-06-14 01:03:07 | 000,000,056 | -H– | C] () — C:ProgramDataezsidmv.dat
    [2013-09-01 01:14:45 | 000,000,000 | —D | M] — C:UsersGaëtanAppDataRoamingGyazo
    [2014-06-08 22:30:59 | 000,000,000 | —D | M] — C:UsersGaëtanAppDataRoamingGZero
    [2014-01-15 03:51:47 | 000,000,000 | —D | M] — C:UsersGaëtanAppDataRoamingReg
    [2014-04-26 15:49:32 | 000,000,000 | —D | M] — C:UsersGaëtanAppDataRoamingReg.C9ECCBDBA4E09304DEEFB106465BC17F6D6749B9.1

    :Reg
    [-HKEY_CURRENT_USERSoftwareGyazo]
    [-HKEY_CURRENT_USERSoftwareSymantec]
    [-HKEY_LOCAL_MACHINESoftwareGZero]

  • Enekk
    Post count: 0

    Désolé, mauvais log, voilà:

    ========== OTL ==========
    Registry key HKEY_LOCAL_MACHINESOFTWAREMicrosoftInternet ExplorerSearchScopes{2fa28606-de77-4029-af96-b231e3b8f827} deleted successfully.
    Registry key HKEY_LOCAL_MACHINESOFTWAREClassesCLSID{2fa28606-de77-4029-af96-b231e3b8f827} not found.
    Registry key HKEY_LOCAL_MACHINESOFTWAREMicrosoftInternet ExplorerSearchScopes{2fa28606-de77-4029-af96-b231e3b8f827} not found.
    Registry key HKEY_LOCAL_MACHINESOFTWAREClassesCLSID{2fa28606-de77-4029-af96-b231e3b8f827} not found.
    Registry key HKEY_USERSS-1-5-21-1603036340-989636315-3016532219-1002SoftwareMicrosoftInternet ExplorerSearchScopes{2fa28606-de77-4029-af96-b231e3b8f827} deleted successfully.
    Registry key HKEY_LOCAL_MACHINESOFTWAREClassesCLSID{2fa28606-de77-4029-af96-b231e3b8f827} not found.
    C:ProgramData{FE8D473A-6F06-4F99-B5F4-BED72B2A038C} folder moved successfully.
    C:UsersGaëtanAppDataRoamingchc#airversion folder moved successfully.
    C:UsersGaëtanAppDataRoamingchc folder moved successfully.
    C:UsersGaëtanAppDataRoamingchc.4875E02D9FB21EE389F73B8D1702B320485DF8CE.1Local StoreHelpCfgfr_FR folder moved successfully.
    C:UsersGaëtanAppDataRoamingchc.4875E02D9FB21EE389F73B8D1702B320485DF8CE.1Local StoreHelpCfg folder moved successfully.
    C:UsersGaëtanAppDataRoamingchc.4875E02D9FB21EE389F73B8D1702B320485DF8CE.1Local Store#SharedObjects folder moved successfully.
    C:UsersGaëtanAppDataRoamingchc.4875E02D9FB21EE389F73B8D1702B320485DF8CE.1Local Store#ApplicationUpdater folder moved successfully.
    C:UsersGaëtanAppDataRoamingchc.4875E02D9FB21EE389F73B8D1702B320485DF8CE.1Local Store folder moved successfully.
    C:UsersGaëtanAppDataRoamingchc.4875E02D9FB21EE389F73B8D1702B320485DF8CE.1 folder moved successfully.
    C:ProgramDataezsidmv.dat moved successfully.
    C:UsersGaëtanAppDataRoamingGyazo folder moved successfully.
    C:UsersGaëtanAppDataRoamingGZeroGBoost1.0.3.0 folder moved successfully.
    C:UsersGaëtanAppDataRoamingGZeroGBoost folder moved successfully.
    C:UsersGaëtanAppDataRoamingGZero folder moved successfully.
    C:UsersGaëtanAppDataRoamingReg#airversion folder moved successfully.
    C:UsersGaëtanAppDataRoamingReg folder moved successfully.
    C:UsersGaëtanAppDataRoamingReg.C9ECCBDBA4E09304DEEFB106465BC17F6D6749B9.1Local Store folder moved successfully.
    C:UsersGaëtanAppDataRoamingReg.C9ECCBDBA4E09304DEEFB106465BC17F6D6749B9.1 folder moved successfully.
    ========== REGISTRY ==========
    Registry key HKEY_CURRENT_USERSoftwareGyazo deleted successfully.
    Registry key HKEY_CURRENT_USERSoftwareSymantec deleted successfully.
    Registry key HKEY_LOCAL_MACHINESoftwareGZero deleted successfully.

    OTL by OldTimer – Version 3.2.69.0 log created on 07282014_194726

  • Enekk
    Post count: 0

    C’est fait, pas d’améliorations visuelles, le log:

    Malwarebytes Anti-Malware
    http://www.malwarebytes.org

    Date de l’examen: 28-07-14
    Heure de l’examen: 20:05:26
    Fichier journal: MBAM.txt
    Administrateur: Oui

    Version: 2.00.2.1012
    Base de données Malveillants: v2014.07.28.04
    Base de données Rootkits: v2014.07.17.01
    Licence: Gratuite
    Protection contre les malveillants: Désactivé(e)
    Protection contre les sites Web malveillants: Désactivé(e)
    Self-protection: Désactivé(e)

    Système d’exploitation: Windows 8
    Processeur: x64
    Système de fichiers: NTFS
    Utilisateur: Gaëtan

    Type d’examen: Examen “Menaces”
    Résultat: Terminé
    Objets analysés: 321915
    Temps écoulé: 15 min, 41 sec

    Mémoire: Activé(e)
    Démarrage: Activé(e)
    Système de fichiers: Activé(e)
    Archives: Activé(e)
    Rootkits: Désactivé(e)
    Heuristics: Activé(e)
    PUP: Activé(e)
    PUM: Activé(e)

    Processus: 0
    (No malicious items detected)

    Modules: 0
    (No malicious items detected)

    Clés du Registre: 0
    (No malicious items detected)

    Valeurs du Registre: 0
    (No malicious items detected)

    Données du Registre: 0
    (No malicious items detected)

    Dossiers: 0
    (No malicious items detected)

    Fichiers: 1
    Trojan.Dropper, C:UsersGaëtanDocumentsStart8-setup-painter.exe, Mis en quarantaine, [c61e51538eedf73fa2678e434bb64bb5],

    Secteurs physiques: 0
    (No malicious items detected)

    (end)

  • Enekk
    Post count: 0

    V-X, pour mes lenteurs je remarque que ça n’arrive que sur ModzillaFF et vis à vis de mes jeux/VLC, tout ce qui bouge vite à l’écran. Je pense que ma carte graphique, mes drivers y sont pour quelque chose.

    Voici le log: https://antimalware.top/www/?a=d&i=xSp1fTCgxO” onclick=”window.open(this.href);return false;

  • Enekk
    Post count: 0

    FIX: https://antimalware.top/www/?a=d&i=eBy5potb4u” onclick=”window.open(this.href);return false;
    ADS: https://antimalware.top/www/?a=d&i=96pvKeBeJ7” onclick=”window.open(this.href);return false;

    Voilà, voilà !

  • Enekk
    Post count: 0

    Ne pouvant pas éditer, c’est pour préciser que mon Mozilla n’a pas d’améliorations, il prend beaucoup d’UC également.
    (Pour la carte graphique, le problème est à exclure vous pensez ?)

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Hola V-X,

    Pour AdsFix, hier soir il a tourné pendant trois heures à 70% puis d’un coup j’ai jeté un oeil vers mon écran et c’était terminé.
    (Il repassait les même fichiers en revue, sans s’arrêter, d’ailleurs.)

    Ce matin mon ordinateur est toujours lent et, question hardware, j’entends un vibrement qui ne m’est pas famillier, un petit ronronnement au niveau du ventilateur, un “brrrrr” quand ça chauffe, c’est inquiètant.

    (Quelques informations sur mes drivers.)

    Je mets mes drivers à jours pour l’instant. (Via Maconfig.)

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Re,

    Voilà tout est mit à jour et j’observe une amélioration, FF à semblé plus rapide quand j’ai mit à jour ma carte WIFI (alors que ma connexion est parfaite, étrange, tout allait bien y’a quelques jours.)
    Mais toujours quelques lenteur de l’ordinateur.

    (J’ai des tas de doublons, qu’est-ce que je fais ?)
    (Des tas de fois Microsoft Visual C++, plusieurs installateurs avec le même nom, comme: Qualcomm Atheros Setup, deux fois le même, puis dans tous les programmes que vous m’avez fait installer, il est nécessaire de tout garder ?)
    (Mon bureau est un vrai foutoir :D)

    EDIT: Des t’as de fichiers deskopt.ini ou Thumbs.db se trouvent dans pas mal de fichiers, depuis tout ça, normal ?

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Pas de soucis cette fois, le log:
    https://antimalware.top/www/?a=d&i=osrhW88PDH” onclick=”window.open(this.href);return false;

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    (Petit doublon pour écrire que TiWorker.exe me bouffe tout à coup tout mon processeur, help)

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Hey – questions améliorations, rien de flagrant, firefox va mieux, mon BIOS est toujours lent au démarrage (3.9s au lieu de 1.8s y’a une semaine) et puis pas mal de proccesseurs inutiles à mon avis mais je ne peux pas m’avancer.

    Pour le log:

    ========== OTL ==========
    C:Program Files (x86)Raptrresourcesimagesctrl_ctr folder moved successfully.
    C:Program Files (x86)Raptrresourcesimages folder moved successfully.
    C:Program Files (x86)Raptrresources folder moved successfully.
    C:Program Files (x86)RaptrPyQt4pluginsimageformats folder moved successfully.
    C:Program Files (x86)RaptrPyQt4pluginscodecs folder moved successfully.
    C:Program Files (x86)RaptrPyQt4plugins folder moved successfully.
    C:Program Files (x86)RaptrPyQt4 folder moved successfully.
    C:Program Files (x86)Raptrplugins folder moved successfully.
    C:Program Files (x86)Raptr folder moved successfully.
    C:UsersGaëtanAppDataRoamingTuneUp SoftwareTuneUp Utilities 2014TuningIndex folder moved successfully.
    C:UsersGaëtanAppDataRoamingTuneUp SoftwareTuneUp Utilities 2014StartUp Manager folder moved successfully.
    C:UsersGaëtanAppDataRoamingTuneUp SoftwareTuneUp Utilities 2014Speed Optimizer folder moved successfully.
    C:UsersGaëtanAppDataRoamingTuneUp SoftwareTuneUp Utilities 2014Dashboard folder moved successfully.
    C:UsersGaëtanAppDataRoamingTuneUp SoftwareTuneUp Utilities 2014Backups folder moved successfully.
    C:UsersGaëtanAppDataRoamingTuneUp SoftwareTuneUp Utilities 2014 folder moved successfully.
    C:UsersGaëtanAppDataRoamingTuneUp Software folder moved successfully.
    C:UsersGaëtanAppDataLocalTuneUp SoftwareTuneUp Utilities 2014Log folder moved successfully.
    C:UsersGaëtanAppDataLocalTuneUp SoftwareTuneUp Utilities 2014CrashDumps folder moved successfully.
    C:UsersGaëtanAppDataLocalTuneUp SoftwareTuneUp Utilities 2014 folder moved successfully.
    C:UsersGaëtanAppDataLocalTuneUp Software folder moved successfully.
    C:ProgramDataTuneUp SoftwareTuneUp Utilities 2014 folder moved successfully.
    C:ProgramDataTuneUp SoftwareTuneUp UtilitiesProgram Statistics folder moved successfully.
    C:ProgramDataTuneUp SoftwareTuneUp Utilities folder moved successfully.
    C:ProgramDataTuneUp Software folder moved successfully.
    C:UsersGaëtanAppDataRoamingRaptrltc folder moved successfully.
    C:UsersGaëtanAppDataRoamingRaptricons folder moved successfully.
    C:UsersGaëtanAppDataRoamingRaptrdataraptrguestcuzp0wbq folder moved successfully.
    C:UsersGaëtanAppDataRoamingRaptrdatagame_settings4cae3cfe081f5c16be5121772453f7a1 folder moved successfully.
    C:UsersGaëtanAppDataRoamingRaptrdatagame_settings folder moved successfully.
    C:UsersGaëtanAppDataRoamingRaptrdata folder moved successfully.
    C:UsersGaëtanAppDataRoamingRaptrboxarts folder moved successfully.
    C:UsersGaëtanAppDataRoamingRaptr folder moved successfully.
    Folder C:UsersGaëtanAppDataRoamingTuneUp Software not found.
    C:ProgramDataNorton{B7B64E4E-97E8-48AA-AF62-F11B5FF9819D}41AA6E55C616D99A9C91E2D98DB67F2 folder moved successfully.
    C:ProgramDataNorton{B7B64E4E-97E8-48AA-AF62-F11B5FF9819D} folder moved successfully.
    C:ProgramDataNorton{086A63F0-6B13-4F29-9695-134E7A01E963} folder moved successfully.
    C:ProgramDataNortonLocalDumps folder moved successfully.
    C:ProgramDataNorton0000082000012c0000664 folder moved successfully.
    C:ProgramDataNorton0000082000012c folder moved successfully.
    C:ProgramDataNorton0000082 folder moved successfully.
    C:ProgramDataNorton folder moved successfully.
    Folder C:ProgramDataSpybot – Search & Destroy not found.
    Folder C:ProgramDataTuneUp Software not found.
    ========== REGISTRY ==========
    Registry key HKEY_CURRENT_USERSoftwareRaptr deleted successfully.
    Registry key HKEY_LOCAL_MACHINESoftwareTuneUp deleted successfully.
    Registry key HKEY_LOCAL_MACHINESoftware{6791A2F3-FC80-475C-A002-C014AF797E9C} deleted successfully.
    Registry key HKEY_LOCAL_MACHINESOFTWAREClassesCLSID{6791A2F3-FC80-475C-A002-C014AF797E9C} not found.
    Registry key HKEY_LOCAL_MACHINESoftware{3A7D3E19-1B79-4E4E-BD96-5467DA2C4EF0} deleted successfully.
    Registry key HKEY_LOCAL_MACHINESOFTWAREClassesCLSID{3A7D3E19-1B79-4E4E-BD96-5467DA2C4EF0} not found.

    OTL by OldTimer – Version 3.2.69.0 log created on 07292014_172347

    Mes programmes au démarrage:

    Mes programmes en cours:

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    V-X, de retour après la MAJ.
    Tout semble aller effectivement mieux, bien que le menu démarrer qui y était installé graçe à Start8 n’y est plus.
    Tu sais pourquoi pleins de fichier deskopt.ini et thumbs.db trainent partout ?

    Puis ces quatres trucs n’étaient pas là avant et me prennent beaucoup d’UC, surtout WMI.

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Voilà voilà, tout est un peu plus propre, mais pas mal de fichiers restent inconnus à mes yeux dans mon ordinateur.
    Puis des fichiers peut-être pas nécessaire : _OTL, AdsFix, Boot, BOOTSECT.BAK, Physicaldisk0_MBR.bin, etc ?

    J’ai réglé le problèmes pour WMI en retirant les services qui étaient liés et pas utile. (HP Assistant.)
    “Interruption système” me prend toujours un peu d’uc, c’est important ?

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Voilà le log: https://antimalware.top/www/?a=d&i=Vd6LNs5oj9” onclick=”window.open(this.href);return false;

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Voici: https://antimalware.top/www/?a=d&i=ATUHmdhDrh” onclick=”window.open(this.href);return false;

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Oui, vraiment mieux, qu’est-ce qui posait problèmes vous pensez ?
    On nettoye tout le reste et on termine ?

    Merci déjà énormément.

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    SFTGC: https://antimalware.top/www/?a=d&i=GKeHvCW8BU” onclick=”window.open(this.href);return false;
    DelFix: https://antimalware.top/www/?a=d&i=DHesbHOfgO” onclick=”window.open(this.href);return false;

    Cadeau !

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Merci, merci pour le soutiens, c’était agréable de travailler avec vous !

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    V-X, finalement tout ne va pas mieux…
    Mozilla me bouffe à nouveau de l’UC, et me propose sans arrêt d’arrêter le plugin, sous toutes les pages.
    Puis skype rame énormément, les “bouips” viennent deux heures plus tard et mes messages mettent un temps énorme à s’envoyer également, désolé mais il me faut encore de l’aide…
    (Et de temps en temps un deuxième explorer.exe qui s’ouvre)

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Mis à part les programmes que tu m’as donné, non, rien du tout.
    Et pour skype je vais faire ça, oui. Adblock est également déjà sur mon firefox qui n’avait que deux onglets ouverts.
    (Je remarque que mes transferts de fichiers bloquent de temps en temps et n’avancent plus.)

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Le message c’est toujours: Shockwave flash ne répond plus.
    Oh, et également, chaque fois que firefox se lance, la petite flèche de téléchargement fait une animation, comme si quelque chose vennait d’être télécharger à chaque boot.

    Mes touches se bloquent et je n’arrive pas à écrire, je c/c d’autre part. (J’ai réinstallé shockwave et ce n’est pas le problème.)

    EDIT: Je remarque que j’ai plusieurs processus de chaque processus, c’est étrange.

    EDIT2: J’ai soulevé mon ordi et il a fait un bruit monstre. (Je l’ai vite reposé ensuite.)

    Mon ordi touche à sa fin ?

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Après quelque recherches, pas de toolbar, et pour le log d’MBAM tout semble correct:
    https://antimalware.top/www/?a=d&i=y4Ax3usQou” onclick=”window.open(this.href);return false;

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    V-X,

    Le démarrage ne va pas mieux, 4S pour démarrer cette fois.
    Puis les programmes au démarrage ne sont pas nombreux, regarde:

    Et toujours le même message sur firefox:

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Après quelques observations, rien ne change vraiment, firefox est toujours lent au démarrage et la petite flèche de téléchargement revient toujours faire la petite animation de “J’ai téléchargé quelque chose” (mais rien du tout dedans.)

    Pour ce qui est de skype – Je n’ai pas encore téléchargé de nouvelle version et quand je me suis connecté ce matin, ma photo de profil et mon message perso n’étaient plus là, disparus. Étrange…

    (Désolé, le problème à l’air plus compliqué que prévu.)

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    C’est fait, rien de trouvé. :electriksock:

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Regardes ça aussi:

    Alors que je suis en 1366×768 et que je l’était sous les précédents posts. (page 1, 2)
    Je vais réinstaller skype et mozilla, oui.

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Les deux sont réinstallés, pas de problèmes pour le moment, firefox rame un peu mais largement moins.
    Quelques trucs particuliers:

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Elle ne l’est pas.

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Ce n’est pas vraiment sans perte de données/fichiers si dans le tutoriel il est écrit que tout est supprimé, n’est-ce pas ?

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Je ne sais pas trop, c’est triste de devoir passer par là comme dernière solution à tout ça, tu ne peux pas m’aider via TeamViewer ou quelque chose ? C’est stupide mais passer par là c’est carrément une étape…

  • Photo du profil de EnekkEnekk
    Participant
    Post count: 63

    Oh well, d’accord.
    Je te fais confiance t’as plus d’expérience que moi, merci pour tout.

Le sujet ‘PC lent depuis quelques jours’ est fermé à de nouvelles réponses.