PC très lent, plantage, RAM à 90+ % … 2015-06-02T15:34:37+00:00

Dépannage Informatique : PC très lent, plantage, RAM à 90+ % …

  • Auteur
    Messages
  • arnolepetirobo
    Participant
    Nombre d'articles : 8

    Bonjour à tous,

    Depuis plusieurs semaines je constatais un ralentissement général sur mon poste, surtout au lancement des apps après démarrage, mais depuis trois jours, c’est pire que tout.
    J’ai passé CCleaner, MBAM, Microsoft Essentiel, Trend Micro, AVG, etc… Il y a bien eu quelques corrections de faites par ces logiciels, mais le PC rame encore beaucoup, en fait autant qu’avant de le scanner avec ces softs.

    Je vous joins le lien pour le ZHPDiag.txt, et je vous remercie par avance pour votre aide.
    https://antimalware.top/download/bb0a8x6r7efqedowpetx5ansvfos6ikp4y60jxqt

    Cdt,
    Arno

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8433

    salut désinstalle spybot

  • arnolepetirobo
    Participant
    Nombre d'articles : 8

    Hello g3n-h@ckm@n,

    Je vais le désinstaller, mais je ne l’ai installé que hier après-midi, pour un enième scan par un enième soft.
    Les problèmes étaient là avant SpyBot…

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8433

    bonjour oui il sert à rien 🙂

    faudrait que je voie la conso de tes processus :

    note : le rapport sera sur le bureau au nom de QuickDiag_date_heure.txt, et une copie du même nom sera disponible dans ton disque système ( logiquement C: )

  • arnolepetirobo
    Participant
    Nombre d'articles : 8
  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8433

    tu as AVG + Trend Micro , pas bon 2 antivirus , faut en supprimer un des deux ( + des restes de Microsoft Security essentials )

    ==

    il a quel age le pc ?

  • arnolepetirobo
    Participant
    Nombre d'articles : 8

    Je viens de désinstaller AVG et Microsoft Essentiels, mais ces deux là aussi ont été installés il y a deux ou trois jours.
    Historiquement, ce PC n’avait que Trend Micro
    C’est un Vostro 260 mid-2011 (d’après le service TAg Dell), donc il a 4 ans à peine.

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8433

    ok , stoppe le service wuauserv, tu sais comment faire ?

  • arnolepetirobo
    Participant
    Nombre d'articles : 8

    C’est fait, depuis services.msc, et je l’ai passé en démarrage manuel.
    Je reboot.

    Par ailleurs, sur cette station de travail, du jour au lendemain, la semaine passée, un soft faisant partie d’une Suite Professionnelle a disparu (logiciel de gestion relation client), mais les autres modules sont toujours là, c’est surtout çà qui m’a fait penser à une infection, virus ou autre.

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8433

    ok ca donne quoi ?

  • arnolepetirobo
    Participant
    Nombre d'articles : 8

    Ma foi après quelques heures d’usage, ça va beaucoup mieux.
    Merci pour ton aide.

    C’était donc Windows Update qui ralentissait tout ?
    Est-ce qu’il faut le laisser désactivé et pesner une fois de temps en temps à vérifier si des m-à-j sont diosponibles ?

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8433

    sinon tu peux le régler sur m’avertir si mises à jour sans les telecharger ni les installer , il me semble que ca le fait

  • arnolepetirobo
    Participant
    Nombre d'articles : 8

    OK, je vais essayer ce réglage, et si ça rame, je désactiverais à nouveau.
    Encore merci.

    Rien d’autre dans le rapport QuickDiag ou ZHP ne laisse penser à un virus ou un malware ?

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8433

    non apparemment pas mais si tu veux refais quickdiag en cliquant sur “Extended” , je peux scruter un peu plus

  • arnolepetirobo
    Participant
    Nombre d'articles : 8
  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8433

    non y’a rien 🙂

  • arnolepetirobo
    Participant
    Nombre d'articles : 8

    OK, c’est rassurant.

    Merci encore pour le temps passé sur mon cas g3n-h@ckm@n.

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8433

    😉

Le sujet ‘PC très lent, plantage, RAM à 90+ % …’ est fermé à de nouvelles réponses.