Perte de reseau après scan d’adw cleaner 2015-01-16T10:54:18+00:00
  • Auteur
    Messages
  • Photo du profil de pittourpittour
    Participant
    Post count: 3

    Bonjour,

    Suite au rédemarrage de mon pc après un scan d’adw cleaner, l’ordinateur ne détecte rien quand je branche un cable ethernet. Il détecte cependant les reseaux wifi mais refuse de s’y connecter (message disant que j’ai une connectivité limitée).

    J’ai essayer de résoudre le problème avec FixWin et Windows repair mais sans succes.

    J’ai également essayé d’entrer “ipconfig flushdns” dans l’invite de commande cmd, mais cela n’a pas fait revenir internet.

    J’ai essayé de restaurer mon ordinateur à une date antérieur, mais cela m’est impossible, windows me donne un message d’erreur.

    Je suis sous windows 7.

    Voilà, je n’arrive pas à résoudre ce problème et j’espère trouver un peu d’aide ici.

    Merci d’avance. :)

  • Anonyme
    Post count: 0

    Hello :hello: ,

    Bienvenue sur SosVirus :welcome:

    Quelle est la marque et le modèle de ton PC stp ?
    Si tu connais le numéro de série (généralement indiqué sur la tour ou sous l’ordinateur si c’est un portable) je le veux bien aussi afin de t’indiquer la solution adéquate.

  • Anonyme
    Post count: 0

    Salut !

    Mon pc est un asus, le modèle est X72J

    et je te mets directement l’image de ce qu’il y a sous le pc parce que je ne sais pas ou est le numéro de série…

  • Anonyme
    Post count: 0

    Télécharge ce fichier : http://dlcdnet.asus.com/pub/ASUS/nb/Drivers/LAN/LAN_WIN7_64_z100017.zip” onclick=”window.open(this.href);return false;

    Ensuite il faut que ce fichier soit le PC à problème .. Dézippe le fichier cela va créer un dossier, dans ce dossier exécute le fichier d’installation : PNPINST64.exe
    Une fois l’installation terminée, redémarre le pc et dis moi pour le réseau

  • Photo du profil de pittourpittour
    Participant
    Post count: 3

    Malheureusement le problème persiste.

  • Anonyme
    Post count: 0

    Ok, alors il va falloir comprendre le soucis.

    Va dans menu démarrer -> accessoire -> Clic droit sur Invite de commandes et choisis Exécuter en tant qu’administrateur

    Dans la fenetre noire qui s’est ouverte, copie colle cette ligne :

    ipconfig /all >>%HomeDrive%ipconfig.txt 

    Cela va créer un rapport sous C:ipconfig.txt , transmet moi ce rapport stp.
    Idem, il me faudrait TOUS les rapports adwcleaner situé dans C:AdwCleanerAdwCleaner[S*].txt , tu peux me les transmettre d’un coup en les zippant.

  • Photo du profil de pittourpittour
    Participant
    Post count: 3

    Voilà. J’ai mis le fichier ipconfig dans le zip aussi.
    https://www.mediafire.com/?64yx1b8rgdbpidx” onclick=”window.open(this.href);return false;

  • Anonyme
    Post count: 0

    Oki, j’ai remonté cela à l’auteur de AdwCleaner, on va attendre un peut pour voir ce qu’il en pense.
    Sinon on fera autrement ;)

  • Photo du profil de pittourpittour
    Participant
    Post count: 3

    Arf, ça va prendre du temps ? J’en aurai besoin cette semaine du PC. :s

  • Anonyme
    Post count: 0

    :hello: ,

    Pas de réponse de l’auteur de AdwCleaner :(

    On va tenter une restauration système mais en mode sans echec :

    • Redémarre le PC
    • Après l’écran de démarrage de ton PC tapote sur la touche F8 ou F12
    • Choisis Mode sans échec avec prise en charge réseau (avec les flèches de ton clavier), puis Entrée

      /! Edit : Choisi Mode sans echec et pas mode sans echec avec prise en charge réseau

    Une fois dans ce mode, tente de lancer une restauration stp

Le sujet ‘Perte de reseau après scan d’adw cleaner’ est fermé à de nouvelles réponses.