6 sujets de 1 à 6 (sur un total de 6)
  • Auteur
    Messages
  • Near0s
    Participant
    Nombre d'articles : 3

    Bonjour,

    Voila depuis quelque jour en faite je constate quelque latence au niveau de mon pc et je remarque aussi que mon processeur étais énormément utilise . j’ai donc fais un test avec « Hot CPU Tester Pro » et j’ai eu des résultat qui m’inquiète et j’aimerais savoir quoi faire par la suite pour mon processeur et si vous pouviez m’aider pour ma ram car je pense qu’elles ont un problème également

    résultat du test Hot CPU Tester Pro :

    [url=http://www.noelshack.com/2016-37-1474108896-proco-converti.jpg]

    Merci d’avance de vos reponse et d’avoir lu ^^

    g3n-h@ckm@n
    Modérateur
    Nombre d'articles : 8223

    bonjour je ne vois pas le probleme sur ta capture tout est normal

    Near0s
    Participant
    Nombre d'articles : 3

    Y’a aucun probleme ? car dernièrement j’ai sentie que mon pc « carburais » plus qu’avant alors que je n’ai rien toucher . Je pense avoir un probleme quelque pars et je sais pas comment le trouver . J’ai aussi un second probleme , c’est que quand j’allume mon pc , je dois aller dans le bios pour pouvoir le démarré . C’est qu’il y a un probleme ?

    Merci d’avance ^^

    g3n-h@ckm@n
    Modérateur
    Nombre d'articles : 8223

    hello

    je dois aller dans le bios pour pouvoir le démarré => pas assez de précisions

    Near0s
    Participant
    Nombre d'articles : 3

    Bah en faite quand j’allume mon pc , j’ai directement un message d’erreur qui me demande d’apuiller sur F2 pour aller dans le bios , j’appuis ensuite sur F8 pour aller dans l’onglet demarage et j’appuis sur entré. Je sais pas pourquoi sa me fais sa et cela fais quelque temps que j’ai sa :/

    g3n-h@ckm@n
    Modérateur
    Nombre d'articles : 8223

    hello

    c’est quoi le message d’erreur exact ?

6 sujets de 1 à 6 (sur un total de 6)

Vous devez être connecté pour répondre à ce sujet.