Problème de virus!!! 2014-11-18T08:37:55+00:00
  • Auteur
    Messages
  • Photo du profil de evafernzevafernz
    Participant
    Nombre d'articles : 0

    Bonjour,
    Depuis que j’ai mon ordinateur j’ai des soucis de navigation. Mon ordi est lent ; j’ai énormément de pub malgré Adblock ; des trucs s’installent tous seul sur mon bureau “reginer pro” ou un truc dans le genre ; Openoffice se ferme seul. J’utilise la version gratuite d’AVAST et j’ai de nombreux Virus en quarantaine que je ne sais pas supprimer.
    Que faire ? Pouvez vous m’aider ?
    Merci d’avance.

  • Photo du profil de buckhulkbuckhulk
    Participant
    Nombre d'articles : 2391

    Je m’appelle buckhulk… ^^

    C’est moi qui vais prendre en charge le soucis …. :P:

    [glow=red:1i70kth8]Je te conseille de désactiver ton antivirus pour chaque téléchargement de logiciel de désinfection[/glow:1i70kth8]

    Nous allons commencer par passer ZHPCleaner afin de simplifier le téléchargement des outils qui suivront .

    ZHPCleaner ICI

    Ensuite pour bien continuer il va falloir que tu fasses un ZHPDiag : ZHPDiag ICI

    Donc 3 rapports s’il te plait, Merci { ZHPCleaner (2) ZHPDiag (1) }

    Ne suis pas deux désinfections en même temps et si tu as un problème avec un outil parles-en .

    Ensuite donne moi des “nouvelles de ton ordinateur assez fréquement (comme un médecin pour adapter les “médicaments”) et héberges bien les rapports .

    Les outils doivent être téléchargés sur le bureau (c’est à dire dans un raccourcis de ton dossier téléchargement, puis tranférés sur ton bureau )

    Ouvert avec un clic droit (exécuter en tant que..).

    Même si ton ordinateur à l’air de mieux fonctionner , une désinfection doit être faite complètement

    Désinstalle tes µtorrent car bien qu’il ne soient pas infectieux , c’est leur utilisation (mauvaise) qui t’amènent des virus …Après si tu veux les remettre….. :electriksock:

    Regarde ICI

    Et aussi , à lire , instructif :

    [glow=red:1i70kth8]Concernant les P2P[/glow:1i70kth8]

Le sujet ‘Problème de virus!!!’ est fermé à de nouvelles réponses.