14 sujets de 1 à 14 (sur un total de 14)
  • Auteur
    Messages
  • xaliie
    Participant
    Nombre d'articles : 7

    Bonsoir

    J’ai prêté mon ordinateur à un ami il y a une semaine. En le récupérant impossible d’afficher mon bureau une fois entrée sur ma session.

    [center:16z7k4rs]Je me retrouve sur un écran noir avec un message d'erreur : “erreur explorer n'a pas démarrer correctement (0xc0000022) cliquez sur ok”[/center:16z7k4rs]

    Seul le gestionnaire des tâches est fonctionnel.

    J’ai suivi plusieurs tuto trouvé sur des forums pour essayer de résoudre le problème mais rien ni fait.

    [center:16z7k4rs]J'ai essayer de réinstaller l'application explorer en mettant le full contrôle sur mon compte administrateur. Cela n'a pas fonctionné.

    J'ai également essayé une restauration du système du mois d'octobre mais le processus se bloque et me dit que le disque C:/ est endommagé et qu'il d'abord le réparer.

    J'ai donc lancé une vérification du disque au démarrage. Elle s'annule systématiquement toute seule et j'ai ensuite lancé un chkdsk depuis l'invite de commande qui se bloque a 4% “Une erreur a été trouvé chkdsk ne peut pas continuer en lecture seule” [/center:16z7k4rs]

    Je ne suis pas très calée sur le sujet et je commence a saturer de devoir démarrer en mode sans echec

    Pour la procédure avant d’ouvrir un sujet j’ai lancé tout les anti virus comme indiqué mais je n’ai pas pu enregistrer les rapports car du coup au démarrage écran noir

    Désolée pour le roman ^^

    Help …. :merci2:

    [center:16z7k4rs]PS : Par contre pour coller le rapport ZHPdiag ça me signale qu'il y a trop de caractère :/[/center:16z7k4rs]

    g3n-h@ckm@ng3n-h@ckm@n
    Moderator
    Nombre d'articles : 8253

    salut quels outils as-tu utilisés ?

    xaliie
    Participant
    Nombre d'articles : 7

    Pour les scan antivirus ?

    J’ai utilisé ceux propose par le site. Ça m’a mis en quarantaine quelques virus. Pour les rapport je n’ai que celui de Zhpgiad mais trop volumineux

    Ensuite pour la réinstallation de explorer. exe c’était tout manuel je suis passé par un tuto YouTube

    g3n-h@ckm@ng3n-h@ckm@n
    Moderator
    Nombre d'articles : 8253

    heberge ton rapport de zhpdiag ici : https://antimalware.top” onclick=”window.open(this.href);return false; , puis donne le lien obtenu

    xaliie
    Participant
    Nombre d'articles : 7

    https://antimalware.top/www/?a=d&i=x6jpqwsKLl” onclick=”window.open(this.href);return false;

    g3n-h@ckm@ng3n-h@ckm@n
    Moderator
    Nombre d'articles : 8253

    hello infection Brontok

    • Télécharge UsbFix (de El Desaparecido) sur ton Bureau !
    • Branche toutes vos sources de données externes à votre PC (clé USB, disque dur externe, etc…) sans les ouvrir.
    • Fais clic droit dessus, exécuter en tant qu’administrateur sous Windows : 7/8 et Vista
    • Choisis l’option Nettoyage

    • Copie et Colle le contenu du rapport qui apparaît à la fin du scan dans ta réponse
    xaliie
    Participant
    Nombre d'articles : 7

    Bonjour ! :)

    Voilà le rapport de l’analyse http://www.usbfix.net/rapport/?id=report/report/7.806/b7f286b689c8138a964e7df3a977a461c66d0757.txt.txt&nomfichier=b7f286b689c8138a964e7df3a977a461c66d0757” onclick=”window.open(this.href);return false;

    Je l’ai aussi mis là au cas où car il m’affiche que le contenu n’est pas disponible quand je suis le lien ci dessus :

    https://antimalware.top/www/?a=d&i=VFcDv4u4vv” onclick=”window.open(this.href);return false;

    g3n-h@ckm@ng3n-h@ckm@n
    Moderator
    Nombre d'articles : 8253

    hello :)

    tu as bien desactivé Avast pour le nettoyage ? parce que je vois qu’il est actif dans le rapport :(

    xaliie
    Participant
    Nombre d'articles : 7

    Salut !

    ça devrait bon là je pense ! Désolée ^^

    https://antimalware.top/www/?a=d&i=r3WoBw8WTM” onclick=”window.open(this.href);return false;

    g3n-h@ckm@ng3n-h@ckm@n
    Moderator
    Nombre d'articles : 8253

    re

    ta clé F: elle aurait pas la protection en écriture enclanchée ?

    xaliie
    Participant
    Nombre d'articles : 7

    elle fonctionne normalement mais comment je vois si la protection est enclenchée ? Je ne le trouve pas dans les propriétés

    g3n-h@ckm@ng3n-h@ckm@n
    Moderator
    Nombre d'articles : 8253

    si c’est le cas , il y a un petit inverseur sur le coté de la clé avec marqué “Lock” dessus

    xaliie
    Participant
    Nombre d'articles : 7

    Non je n’ai rien de tout ça ^^

    g3n-h@ckm@ng3n-h@ckm@n
    Moderator
    Nombre d'articles : 8253

    alors je demande au concepteur d’usbfix pourquoi elle n’est pas listée par usbfix :)

14 sujets de 1 à 14 (sur un total de 14)
  • Vous devez être connecté pour répondre à ce sujet.