[RESOLU] Lenteur après avoir allumé mon pc (et en plus, il s’est éteint au démarrage) 2015-12-06T12:39:42+00:00

Dépannage Informatique : [RESOLU] Lenteur après avoir allumé mon pc (et en plus, il s’est éteint au démarrage)

  • Auteur
    Messages
  • Galadryel
    Participant
    Nombre d'articles : 4

    Bonjour ! :bye:

    J’ai allumé mon pc portable, et j’ai constaté une grosse lenteur par rapport à d’habitude. D’ailleurs, celui-ci s’est éteint inopinément d’un seul coup, au démarrage. Lorsque je l’ai rallumé, tout allait bien mais un petit peu lent. Je soupçonne une infection, certes, faible ?? Mais l’infection doit être là et j’ai besoin de l’aide d’un helpeur. :kiss:

    Je le remercie d’avance pour avoir bichonné mon ordinateur que je puisse le retrouver sain. :p

    Dans l’attente de votre réponse, à très bientôt.

  • jacques.gache
    Participant
    Nombre d'articles : 676

    bonjour, tu vas faire se qui suit , passer adwcleaner, puis faire un diagnostique avec zhpdiag , merci

    1) passes adwcleaner

    • Désactive ton antivirus le temps du téléchargement et de l’utilisation.
    • Télécharge Adwcleaner (de Xplode) sur ton Bureau !
    • Fais clic droit dessus, exécuter en tant qu’administrateur sous Windows : 7/8 et Vista, sinon double-clique pour XP
      1. Choisis l’option Scanner
      2. une fois le scan fini !
      3. Choisis l’option Nettoyer
    • Accepte l’avertissement en cliquant sur OK

    • Accepte les avertissements/informations en cliquant sur OK
    • Le programme va redémarrer ton PC,
    • Au redémarrage un rapport s’affiche, enregistre le sur ton bureau,
    • Héberge le rapport AdwCleaner[S0].txt sur Cjoint, puis copie/colle le lien fourni dans ta prochaine réponse.

    Note : Une copie du rapport ce trouve à la racine de ton disque dur : C:AdwCleanerAdwCleaner[C??].txt

    2) postes un zhpdiag

    • Télécharge ZHPDiag (de Nicolas Coolman) sur ton bureau.
    • Lance ZHPDiag, exécuter en tant qu’administrateur sous Windows : 7/8 et Vista
    • le “Disclamer” va s’afficher, clique sur” j’accepte
    • Clique sur Scanner

      Note : Ne pas fermer le programme même si il est indiqué qu’il ne répond plus.

    • Une fois le scan terminé, sur le bureau, le fichier ZHPDiag.txt à été créé.
    • Héberge le rapport ZHPDiag.txt présent sur ton bureau sur le site ci dessous, puis copie/colle le lien fourni dans ta prochaine réponse :

    http://www.cjoint.com

  • Galadryel
    Participant
    Nombre d'articles : 4

    Bonsoir Jacques !

    Merci pour ton aide. 🙂

    Voici le rapport ADWcleaner: http://www.cjoint.com/c/ELgtrvJW7NS
    Voici le rapport ZHPdiag: http://www.cjoint.com/c/ELgttf1kcZS
    Voici le rapport MalwareBytes (dans la lancée): http://www.cjoint.com/c/ELgtuziLGhS

    Alors en effet, rien a été trouvé… Bizarre ! mdr Peut-être que mon ordinateur portable s’est éteint (pendant) le démarrage parce que j’avais laissé un DVD à l’intérieur la veille ? Du coup ça l’a surchauffé ? Je n’en sais trop rien… Je suis content qu’aucun virus n’ait été trouvé. Du moins, je l’espère.

    Dans l’attente de ta réponse… :hello:

  • jacques.gache
    Participant
    Nombre d'articles : 676

    bonjour, désolé pour moi ton pc est clean côté infection donc ton problème vient d’ailleurs ??
    ton windows 10 est d’origine su ton pc ??

  • Galadryel
    Participant
    Nombre d'articles : 4

    Bonsoir Jacques,

    Effectivement Windows 10 est d’origine, puisque je l’ai eu gratuitement comme j’avais Windows 8.1. Mais le problème semble être parti… Du moins, quand je l’ai allumé aujourd’hui, je n’ai eu aucun problème de coupure au démarrage. Comme je l’ai dit, peut-être le DVD qui était à l’intérieur laissé la veille qui a fait surchauffer le pc et l’a coupé pour ma sécurité. ??

    :merci2:

  • jacques.gache
    Participant
    Nombre d'articles : 676

    Effectivement Windows 10 est d’origine, puisque je l’ai eu gratuitement comme j’avais Windows 8.1.

    il est pas d’origine c’est une migration gratuite , c’est pas pareil ???

    bon si c’est revenu à la normale tu pourras supprimer les outils que je t’ais fait utiliser !!!

  • Galadryel
    Participant
    Nombre d'articles : 4

    Comment faire pour supprimer les outils ? Avec Delfix ? Faut-il cocher toutes les cases ? Oui en effet c’est une migration, mais je pensais que c’était pareil…

    Merci beaucoup ! 🙂

  • jacques.gache
    Participant
    Nombre d'articles : 676

    Oui en effet c’est une migration, mais je pensais que c’était pareil…

    NON car si un jour tu réinitialise ton pc à l’état usine tu retrouveras ton 8.1 pas wind 10 et je sais pas si tu pourras de nouveau le remettre gratuitement ????

    pour delfix tu coches

    • Réactiver l’UAC
    • Supprimer les outils de désinfection
    • Purger la restauration système
    • Réinitialisation des paramètres système
  • Galadryel
    Participant
    Nombre d'articles : 4

    Merci beaucoup pour toutes ces précisions, on en apprend tous les jours ! 🙂

    Passe une excellente soirée, tu peux mettre mon sujet en résolu si l’option existe sur SOSvirus. :bye: :bravo1:

Le sujet ‘[RESOLU] Lenteur après avoir allumé mon pc (et en plus, il s’est éteint au démarrage)’ est fermé à de nouvelles réponses.