[RESOLU][jacques.gache]Internet qui rame sous win 7 2016-01-26T13:36:38+00:00

SOSVirus : Dépannage PC Gratuit Support Aide à la désinfection – Forum Virus Sécurité [RESOLU][jacques.gache]Internet qui rame sous win 7

  • Auteur
    Messages
  • jacques.gache
    Participant
    Post count: 676

    bonjour, merci pour le retour @+

  • ggthedancer
    Participant
    Post count: 4

    Salut,

    donc après intervention d’un technicien free chez moi, il y avait bien un pb sur la ligne. Pb de faux contact qq part sur la ligne !!!
    çà remarche nickel donc ce n’était pas un soucis sur mon ordi. Le nettoyage ccleaner ne lui a pas fait de mal au passage.

    comme j’habite en campagne, les 5 km de ligne jusqu’au répartiteur n’aident pas pour le débit. Apparemment, le débit était descendu à 20k/s !!! mdr

    En tout cas, merci quand même pour votre aide !!! :merci2:

    sujet clos pour moi :bye:

  • jacques.gache
    Participant
    Post count: 676

    bonjour, OK tiens nous au jus !!

  • ggthedancer
    Participant
    Post count: 4

    Bon j’ai rebranché avec un câble ethernet et çà n’a pas changé le problème.
    Finalement je me demande si c’est pas la connexion internet tout simplement qui déconne.
    Le redémarrage de la freebox n’a rien changé au problème au contraire elle se déconnecte et redémarre régulièrement. J’ai donc lancé une demande à l’assistance free. J’attends leur intervention pour voir si çà résout mon problème. J’en serai étonné mais sait on jamais, l’origine de mon problème est peut être tout simplement là :p

    Je te donne des nouvelles dès que j’en ai.
    J’espère pouvoir fermer ce sujet rapidement ^^

    :merci2:

  • jacques.gache
    Participant
    Post count: 676

    bonjour, as tu essayer de débrancher ta box du courant et la rebrancher 2 ou 3 minutes après et vois après si c’est mieux !!

  • ggthedancer
    Participant
    Post count: 4

    Je fonctionne avec chrome, que j’ai désinstallé et réinstallé dans le doute. Mais çà rame aussi avec explorer.

    J’ai qd un même un ralentissement global des pages internet, c’est flagrant sur les vidéos mais ce n’est pas specifique aux vidéos. Une page FB par exemple met une plombe à s’afficher. J’ai l’impression de retourner en 56k :cry:

    C’est pourquoi mon 1er réflexe était de penser que cela venait de la freebox ou de la ligne, surtout que j’habite en campagne. Mais le fait que je ne rame pas sur la tablette me fait dire que le pb vient de l’ordi. Et que comme je l’avais précisé le problème est apparu du jour au lendemain.

    Je vais quand même vérifier le pilote de la carte vidéo.
    Je vais réinstaller aussi le pilote de la carte réseau. Et je vais essayer de rebrancher l’ordi par un cable éthernet voir si le pb persiste, ou si le pb vient du wifi.

    Je te tiens au courant de mes manips, si tu vois d’autres causes possible à ces ralentissements.

    :merci2:

  • jacques.gache
    Participant
    Post count: 676

    bonjour, je confirme il y a rien de visible comme infections !
    tes ralentissements sur les vidéos c’est sur internet ? avec quoi comme navigateur ??
    as t été voire si il y aurais pas une mise à jour pour ta carte graphique ??

  • ggthedancer
    Participant
    Post count: 4

    voici le lien du rapport :
    http://www.cjoint.com/c/FADkiL8xvwJ

    Apparement il n’a rien trouvé ?!

    Je rame surtout avec les vidéos…
    Alors que tout allait bien jusqu’a présent.
    Et je confirme qu’avec ma tablette cela passe sans soucis, donc c’est pas un pb de débit de la freebox.

    J’attends la suite de votre aide
    merci ^^

  • jacques.gache
    Participant
    Post count: 676

    bonjour, On va faire un diagnostic de ton PC pour plus de renseignements ==

    • Télécharge ZHPDiag (de Nicolas Coolman) sur ton bureau.
    • Lance ZHPDiag, exécuter en tant qu’administrateur sous Windows : 7/8 et Vista
    • le “Disclamer” va s’afficher, clique sur” j’accepte
    • Clique sur Scanner

      Note : Ne pas fermer le programme même si il est indiqué qu’il ne répond plus.

    • Une fois le scan terminé, sur le bureau, le fichier ZHPDiag.txt à été créé.
    • Héberge le rapport ZHPDiag.txt présent sur ton bureau sur le site ci dessous, puis copie/colle le lien fourni dans ta prochaine réponse :

    http://www.cjoint.com

  • ggthedancer
    Participant
    Post count: 4

    Bonjour,

    j’ai un souci depuis une semaine : mon pc rame pour afficher les pages internet, que se soit avec chrome ou explorer.
    Je suis connecté à ma freebox par wifi. J’ai une tablette également qui fonctionne parfaitement donc le souci ne vient pas de la freebox.
    J’ai installé et utilisé CCleaner puis adwcleaner. Cela n’a pas changer le problème. Avast n’a rien trouvé après une analyse complète.
    Je suppose que j’ai du choper un virus, à moins que ce ne soit ma carte wifi qui ai un souci…
    Bref, j’ai besoin de votre aide…
    :merci2: :cabug

Le sujet ‘[RESOLU][jacques.gache]Internet qui rame sous win 7’ est fermé à de nouvelles réponses.