[Sta-n] PC (très) lent 2015-09-28T14:58:14+00:00
  • Auteur
    Messages
  • BrokenSocialBen
    Participant
    Nombre d'articles : 26

    Bonjour tout le monde,

    Par avance je remercie la ou les personnes qui prendront le temps de lire ces lignes.

    Voilà je viens ici car mon PC est très lent. Je ne suis pas sûr des causes mais les symptômes son bel et bien là :
    -l’ordinateur met longtemps à charger une page internet
    -l’unité centrale fait presque tout le temps un bruit (comme si ça “grattait”) et la lumière informant que le disque dur travail est soit allumée soit clignote à toute vitesse
    -lorsque je vais voire dans le gestionnaire des tâches cela indique que l’UC est utilisée à 100%

    Le soucis c’est que mon PC ramait énormément depuis un bon bout de temps, j’ai donc installé Windows 7 (version officielle et légale) pour remplacer Windows XP grâce à un cd bootable. J’ai formaté mais le PC est toujours aussi péniblement lent.

    J’attends avec grand plaisir vos réponses.

    Et encore merci d’avance.

    Ben

  • Sta-n
    Participant
    Nombre d'articles : 107

    Salut,
    mon nom est Sta-n et on va s’occuper ensemble de ton pc.
    Lors de cette prise en charge, je te demanderais :

      De suivre des procédures précises.
      De ne pas demander de l’aide sur un autre forum, pour ne pas perturber la désinfection.
      DE NE RIEN FAIRE DE TON PROPRE CHEF

    On va donc pouvoir commencer.
    Peux-tu faire ceci pour diagnostiquer ton pc :

    • Désactive ton antivirus le temps du téléchargement et de l’utilisation.
    • Télécharge ZHPDiag (de Nicolas Coolman) sur ton bureau.
    • Installe le logiciel.
    • Lance ZHPDiag,
    • /! Sous Vista, Windows 7 et 8, il faut lancer le fichier par clic-droit -> Exécuter en tant qu’administrateur
    • Clic sur Scanner

      Note : Ne pas fermer le programme même si il est indiqué qu’il ne répond plus.

    • Une fois le scan terminé rends toi sur le bureau, le fichier ZHPDiag.txt à été créé.
    • Héberge le rapport ZHPDiag.txt sur SosUpload, puis copie/colle le lien fourni dans ta prochaine réponse sur le forum
  • BrokenSocialBen
    Participant
    Nombre d'articles : 26

    Merci de votre réponse et de prendre en charge mon problème.
    Désolé pour la réponse tardive. Mon PC fait des mises à jour, je poste le rapport le plus vite possible.

    Encore merci.

  • BrokenSocialBen
    Participant
    Nombre d'articles : 26

    Voici le lien du rapport de l’analyse par ZHPDiag :
    https://antimalware.top/download/udx4i7d3nouwdngzzcjt2qfuste9vo4oog5ilir5

    Et encore désolé pour mes réponses tardives.

  • Sta-n
    Participant
    Nombre d'articles : 107

    Salut, ton windows n’est pas officiel :cabug tu n’aura donc pas d’aide.
    Je peux juste te dire qu’a priori tu n’est pas infecté et que tes symptômes m’ont l’air de venir du disque dur.
    A+

  • g3n-h@ckm@n
    Admin bbPress
    Nombre d'articles : 8323

    bonsoir je ferme

  • Sta-n
    Participant
    Nombre d'articles : 107

    Poste ré-ouvert…contrôle ok, on continue…

  • Sta-n
    Participant
    Nombre d'articles : 107

    A priori tu n’es pas infecté. Peux-tu faire ceci :
    Vérification et réparation des erreurs du disque:

    Cliquer sur le bouton démarrer
    Dans la zone de recherche, tape cmd
    Avec le clique droit de la souris, choisir “exécuter en tant qu’administrateur”
    Dans la fenêtre noire qui apparaît, entre :

    CHKDSK /F /R %Homedrive%

    A la question “Voulez vous que ce volume soit vérifié au prochain démarrage du système ? (o/n)” sélectionner o
    Redémarrer le PC, laisser faire la vérification (cela peut-être long selon la capacité du disque dur) et attendre la fin (100% terminé).

    Pour transmettre le rapport, télécharge Report_ChkDsk de Lady
    Double-clic sur l’application
    Un rapport va apparaître et sera sauvegardé sur le bureau sous le nom de RapportCHK_[DD-MM-AAAA].

    Héberge le rapport sur http://www.Cjoint.com, puis copie/colle le lien fourni dans ta prochaine réponse sur le forum.
    A te lire…

  • BrokenSocialBen
    Participant
    Nombre d'articles : 26
  • BrokenSocialBen
    Participant
    Nombre d'articles : 26

    Bonsoir,

    Du coup y’a t-il un problème au niveau du DD ?
    L’UC reste à 100% d’utilisation en continue selon le gestionnaire de tâches et il rame fort :/

    Merci d’avance 🙂

  • Sta-n
    Participant
    Nombre d'articles : 107

    Salut,
    désolé, j’ai zappé ton poste.
    Arrives-tu a voir quel processus tourne à 100% ?

  • BrokenSocialBen
    Participant
    Nombre d'articles : 26

    Bonjour,

    Désolé ma réponse est tardive. J’ai effectué des captures d’écran pour aider à mieux y voir en espérant que ça puisse aider.

    http://www.cjoint.com/doc/15_10/EJpnOuSNFmi_Capture-performance.PNG

    http://www.cjoint.com/doc/15_10/EJpnVsGZeoi_Liste-des-processus-partie-1.PNG

    http://www.cjoint.com/doc/15_10/EJpnWibfC7i_Liste-des-processus-partie-2.PNG

    Merci d’avance 😉

  • Sta-n
    Participant
    Nombre d'articles : 107

    Salut,
    fais ceci :
    Reset des navigateurs

      Télécharge Reset Browser sur ton bureau et pas ailleurs

    • /! Sous Vista, Windows 7 et 8, il faut lancer le fichier par clic-droit -> Exécuter en tant qu’administrateur

      Clique ensuite sur Réinitialiser +le nom de ton/tes navigateur(s)

    Si après ça ne fonctionne toujours pas, désinstalle Firefox et essaie sans.
    A++

  • BrokenSocialBen
    Participant
    Nombre d'articles : 26

    Salut,

    Réponse très tardive mais réponse quand même.
    Et malheureusement, c’est toujours pas la joie :unhappy:
    J’ai réinitialiser mes moteurs de recherche mais toujours aussi lent et pareil en désinstallant Firefox.
    Et au niveau de l’UC utilisée c’est en dents de scie parfois ça reste à 100% puis ça redescend.
    Enfin bon je sais pas trop quoi en penser et quoi faire 🙁

    A++

  • Sta-n
    Participant
    Nombre d'articles : 107

    Re,
    Il est lent depuis quand ?
    Car tu as vraiment le minimum de RAM (1GB) pour faire tourner un Windows.
    Avec l’antivirus, firefox et tous les process ouverts, il lui reste rien pour tourner…
    Il lui faudrait déjà au min 2gb pour que ça tourne normalement.

    Sinon,
    qu’as-tu installé en dernier ou mis à jour avant que ça rame ?

Le sujet ‘[Sta-n] PC (très) lent’ est fermé à de nouvelles réponses.