Vi-View 2014-12-30T13:57:39+00:00
  • Auteur
    Messages
  • docjlt
    Participant
    Post count: 55

    Bonjour,
    à l’ouverture de Chrome j’ai le moteur de recherche vi-view qui vient prendre la place de google en page d’accueil depuis hier.
    Impossible de le supprimer.
    J’ai lancer MalwaresBytes, Adwcleaner,CCleaner, reinitialiser Chrome rien n’y fait.
    Ci joint rapport ZHPDiag
    http://cjoint.com/?DLEo7kY70pf” onclick=”window.open(this.href);return false;
    Merci de m’aider.
    CDLT

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8305

    salut :)

    • Désactive ton antivirus le temps du téléchargement et de l’utilisation, le mieux étant jusqu’au prochain redémarrage.
    • Télécharge AdsFix sur ton bureau.
      Note : Enregistrer votre travail avant de continuer !
    • Lance AdsFix ( clic droit “executer en tant qu’administrateur” pour Vista/7/8/8.1 )
    • Pour un pc assez infecté , il peut mettre plusieurs secondes à se charger
    • Inscrit ton pays
    • Clique sur Nettoyer , après l’avoir débloqué dans les options

      Note : Patiente le temps du scan
    • Laisse travailler l’outil même s’il te parait bloqué
    • Si l’outil détecte un proxy que tu ne connais pas clic sur : “Supprimer le proxy
    • Héberge le rapport C:AdsFix_date_heure.txt sur SOSUpload puis donne le lien obtenu.

    Aide:

  • docjlt
    Participant
    Post count: 55

    j’ai desactive kaspersky, windows defender, pare feu W mais me demande toujours de les desactiver…??

  • docjlt
    Participant
    Post count: 55

    il me demande sans arret de desactiver windows defender alors que celui ci est bien desactivé???????

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8305

    ca veut dire que tu ne sais pas le desactiver , https://www.google.fr/search?q=desactiver+windows+defener&ie=utf-8&oe=utf-8&gws_rd=cr&ei=zsCiVIzKHoL7aLjLgcgP#q=desactiver+windows+defender&spell=1” onclick=”window.open(this.href);return false;

    sinon passe outre à la quatrieme fois le logiciel partira quand même

  • docjlt
    Participant
    Post count: 55

    c’est exactement ce que j’ai fait
    il est bien désactivé c’est affiché

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8305

    sinon passe outre à la quatrieme fois le logiciel partira quand même

  • docjlt
    Participant
    Post count: 55

    ADSFix relancé 6,7,8…fois sans succés

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8305

    clique sur ok à chaque fois

  • docjlt
    Participant
    Post count: 55

    c’est ce que j’ai fait
    J’ai déja utilise ADSFix sur l’ordi de ma copine et je n’avais pas eu ce probleme
    j’ai procédé de la meme facon

  • docjlt
    Participant
    Post count: 55

    je ne comprends pas ou se situe le problème
    K et W Défendeur BIEN désactivés
    ADSFix se met a jour ok il me demande ensuite de désactiver anti-virus ok et ca plus de 4 fois sans resultats
    comme je te l’ai dit je sais l’utiliser alors je sèche……

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8305

    je ne comprends pas “sans resultat”

    il me faut des precisions

  • docjlt
    Participant
    Post count: 55

    sans résultats=ADSFix ne s’exécute pas

  • docjlt
    Participant
    Post count: 55

    Bonsoir,
    ADSFix ne s’execute toujours pas c’est un mystère, mais Vi-View ne se lance plus à l’ouverture de Chrome.
    Peut-être le redémarrage du PC (que je n’avais pas effectué)apres la réinitialisation de Chrome ?
    Meilleurs voeux.

  • g3n-h@ckm@ng3n-h@ckm@n
    Admin bbPress
    Post count: 8305

    bonjour passe un coup de ccleaner , puis retelecharge-le , le souci devrait être réglé

Le sujet ‘Vi-View’ est fermé à de nouvelles réponses.