9 sujets de 1 à 9 (sur un total de 9)
  • Auteur
    Messages
  • AlexaV
    Participant
    Nombre d'articles : 50

    Bonjour :hello: , j’espère que ça va bien aujourd’hui :p:

    Perso c’est la grosse galère, je ne sais même pas par où commencer…
    J’étais déjà venue une fois sur ce forum à cause du virus [highlight=#ffff00:2bj9aqdr]Satan[/highlight:2bj9aqdr] et il… est de retour (j’ai essayé de le dégager et à chaque fois je crois que c’est bon mais le voilà qui reparait… :| )

    Mais encore ça, c’est rien, car en plus de cela : je n’arrive pratiquement plus à surfer tranquille : pubs intempestives (je n’arrivais presque plus à lire les pages), des pages qui s’ouvrent seules ou se transforment en d’autres…
    Je crois qu’un truc nommé ToggleMark est bien responsable mais je ne suis pas parvenue à le dégager..
    J’ai eu aussi des demandes de mises à jour de Firefox et de Adobe qui n’en étaient pas. Et même google affiche des réponses non habituelles

    Avast a détecté et n’a pas dégagé : Win32:Conduit-B (je n’arrive pas à sortir le rapport d’avast)
    Il y a aussi tout le temps une annonce pour : URLMal

    Et le pompon : ça fait 2 fois que j’ai un gros flip en redémarrant car d’abord j’ai un écran noir puis une version de windows très épurée genre mode sans échec (peut être que c’est normal mais j’ai pas compris …)

    Je crois que c’est tout.

    J’ai essayer de télécharger AdwCleaner mais j’ai un message me disant que la version est obsolète

    Pour Malwarebytes: https://antimalware.top/www/?a=d&i=Fu3KIIU4Rf” onclick=”window.open(this.href);return false;
    (J’ai utilisé FixDamage et il ne m’a pas demandé de redémarrer)

    Et ZHPDiag : https://antimalware.top/www/?a=d&i=FQIL1xsBaR” onclick=”window.open(this.href);return false;

    Et je viens pour avoir une aide svp :merci2: beaucoup

    AlexaV
    Participant
    Nombre d'articles : 50

    ok
    je mets le rapport : https://antimalware.top/www/?a=d&i=D3WjMxtJLB” onclick=”window.open(this.href);return false;

    AlexaV
    Participant
    Nombre d'articles : 50

    HellooOOoo :)

    Le rapport ZHPDiag (après mise à jour ) : https://antimalware.top/www/?a=d&i=d2XpI8JQVI” onclick=”window.open(this.href);return false;

    AlexaV
    Participant
    Nombre d'articles : 50

    Bonsoir :)

    https://antimalware.top/www/?a=d&i=w3kliHKA9r” onclick=”window.open(this.href);return false;

    AlexaV
    Participant
    Nombre d'articles : 50

    Salut !

    Alors j’ai réinitialisé et j’en ai profité pour faire quelques mises à jour. Au redémarrage le gros flip : fond d’écran noir et tous mes dossiers disparus du bureau!
    Au réveil, ça remet les idées en place.. Après j’ai redémarré et s’est revenu..
    Est ce que c’est normal ? Dois-je m’y habituer ?

    Sinon le pc est beaucoup mieux, il rame 10 fois moins :merci2:

    Après j’ai encore vu satan oO sur ma clé et y a quelques pubs qui s’ouvrent de temps en temps…

    Et j’en profite pour demander : y a une fenêtre nommée CLICK TO RUN qui s’ouvre de temps en temps pour me demander de télécharger une mise à jour (Office Starter 2010), est ce normal ou un virus?

    AlexaV
    Participant
    Nombre d'articles : 50

    Re,

    je ne suis pas parvenue à télécharger AdBlockPlus, la raison :
    “le module complémentaire n’a pas pu être téléchargé à cause de l’échec de connexion à adblockplus.org”

    je ne sais pas ce que ça signifie, d’autant plus que j’ai “autorisé” quand on me l’a demandé…

    Pour mbam : https://antimalware.top/www/?a=d&i=swNXcESn07” onclick=”window.open(this.href);return false;

    AlexaV
    Participant
    Nombre d'articles : 50

    Bijour !

    j’espère que ça va bien aujourd’hui :)

    Je n’ai pas pu télécharger Ad à partir du lien que tu m’as donné pour la même raison :
    “le module complémentaire n’a pas pu être téléchargé à cause de l’échec de connexion à …”

    Le fameux “click to run” est réapparu 2 fois : une pour me dire de faire les mises à jour et l’autre me disant que c’était mis à jour..
    Sachant que n’ai rien fait à part clicker sur la croix rouge pour fermer.

    J’ai toujours satan (enfin le raccourci qu’il génère sans cesse plus exactement)

    Tout à l’heure, sans raison apparente, plus aucune commande ne répondait puis écran noir. J’ai dû enlever la batterie pour en sortir…

    Je crois que c’est tout.. Je stress un peu mais bon faut rester positif là, non?

    Bonne journée :hello:

    AlexaV
    Participant
    Nombre d'articles : 50

    Hello !

    J’ai finalement réussi à télécharger AdBlockPlus pour Internet Explorer et sur Fire Fox :content:

    Et je mets le rapport : https://antimalware.top/www/?a=d&i=oPVs244sUf” onclick=”window.open(this.href);return false;

    A+

    AlexaV
    Participant
    Nombre d'articles : 50

    Salut ! :)

    Et bien c’est mieux, puisque je surf normalement :content:
    Après j’ai toujours un écran noir de temps en temps en démarrant ou redémarrant le pc et j’ai toujours le raccourcis qui va et vient sur ma clé usb :|

    Qu’en dis-tu ? :)

9 sujets de 1 à 9 (sur un total de 9)
  • Vous devez être connecté pour répondre à ce sujet.