Windows XP super lent à démarrer 2014-11-19T20:28:58+00:00
  • Auteur
    Messages
  • fedachris
    Participant
    Post count: 10

    Pareil : pour le démarrer, je peux me préparer un expresso et commencer à le boire, toujours aussi lent.

  • fedachris
    Participant
    Post count: 10

    Fait. Je redémarre pour voir.
    Le rapport delfix https://antimalware.top/www/?a=d&i=oGHRGNV5rb” onclick=”window.open(this.href);return false;

  • fedachris
    Participant
    Post count: 10

    Toujours pareil, Grr !
    En plus je peux pas voir les vidéos, saccadées, image comme le son.

  • fedachris
    Participant
    Post count: 10

    J’ai refait TDSS, loupé la deuxième étape :hein?: , il a trouvé 5 objets suspects. Vla le rapport.
    https://antimalware.top/www/?a=d&i=40BQ3ChGQB” onclick=”window.open(this.href);return false;
    Redémarrage toujours lent (mire Vaio, puis chargement XP avec la barre de défilement, deux écrans noirs, bienvenue, démarrage … :cabug )

    Je ferme pour cette nuit (boulot).
    Merci, à demain,
    Chris

  • fedachris
    Participant
    Post count: 10

    C’est fait . Voilà :
    https://antimalware.top/www/?a=d&i=AJSQRiWMcv” onclick=”window.open(this.href);return false;

  • fedachris
    Participant
    Post count: 10

    Voilà le rapport delfix
    https://antimalware.top/www/?a=d&i=cGDUpKgFfr” onclick=”window.open(this.href);return false;
    Et ZHP
    https://antimalware.top/www/?a=d&i=2iRpWTQc7y” onclick=”window.open(this.href);return false;

  • fedachris
    Participant
    Post count: 10

    Bonjour,
    OTL se plante (ne répond plus, même au bout d’une demi heure), apparemment sur la ligne qui commence par
    SafebootMin AppMgmt (…) et finit par appmgmts.dll file not found.
    J’ai aussi ZHP diag, c’est par le site de Nicolas Coolman que je suis arrivé ici.

  • fedachris
    Participant
    Post count: 10

    J’ai pas gardé les rapports, me suis fié à combofix mais ça n’a rien fait. Pour le .log de OTL :
    https://antimalware.top/www/?a=d&i=AvfMufstMV” onclick=”window.open(this.href);return false;
    Voilà. Un reboot = environ 12 minutes. Marre, je vais dormir.
    Merci et à plus
    Chris

  • fedachris
    Participant
    Post count: 10

    Je l’ai pas, j’ai peut etre fermé OTL trop tot ?
    Je peux refaire le test et le poster s il s ouvre

  • fedachris
    Participant
    Post count: 10

    C’est fait. Voilà le lien vers le rapport OTL

    https://antimalware.top/www/?a=d&i=pyKpOIQbDS” onclick=”window.open(this.href);return false;

    Bien à toi, Chris

  • fedachris
    Participant
    Post count: 10

    Bonjour à tous,
    L’ordi est un vaio de 2006 avec XP d’origine, à jour, qui ne sert qu’a internet.
    J’ai depuis trois jours des problèmes au démarrage hyper long ( genre 3 à 4 minutes ) et me semble-t-il mon antivirus (AVG) est ralenti : si je lance une analyse, ça se bloque.
    Étant nouveau sur le forum je salue bien bas tout ange gardien qui voudra bien se pencher sur le sujet. Merci d’avance.
    Christian

Le sujet ‘Windows XP super lent à démarrer’ est fermé à de nouvelles réponses.