scorebut95
Participant
Nombre d'articles : 122

Salut l’ami,

Ton windows n’est pas à jour, il faut installer le Pack SP1 de seven car là ton PC n’est pas à l’abri de certaines faille. (A moins que tu prévois le passage au Windows 8 ;) ) : alors je t’explique je n’ai plus windows 7 qui étais installer en dual boot avec windows 8.

Glary Utilities PRO 5.1 = Sert à rien …. prévoir sa désinstallation. ok je v le désinstaller

Tu as utiliser dernièrement “RogueKiller” & “Malwarebytes Anti-Rootkit” Pourquoi ? ca fait deja un moment