Une faille dans Apache Struts touche plus de 29 millions de serveurs

2018-10-14T17:54:13+00:00

Une alerte concernant une faille visant Apache Struts touche plus de 29 millions de serveurs selon un simple dork Google. Il y a quelques heures, une alerte concernant les administrateurs de serveurs Apache confirmait une vulnérabilité dans Apache Struts. Pour faire rapide, Apache Struts est un outil [...]

Une faille dans Apache Struts touche plus de 29 millions de serveurs2018-10-14T17:54:13+00:00
En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies pour vous proposer des publicités ciblées et réaliser des statistiques de visites. Ok